<!doctype html>
 <html lang="es">   
<head>
    <script type="text/javascript" src="/js/jquery-3.0.0.min.js"></script>
    <meta charset="utf-8">
    <link href="https://fonts.googleapis.com/css?family=Alegreya+Sans" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    <link rel="stylesheet" href="/css/bootstrap.min.css" />
    
    <link rel="stylesheet" href="/css/public.css" />
    <link rel="stylesheet" href="/css/ads.css" />
    <link rel="stylesheet" href="/css/v5.css" />  
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
    
    <link rel="stylesheet" type="text/css" href="/css/public.css" />
<meta property="og:image" content="https://www.teleprensa.com/imgnews/20190321154244.jpg" />
                    <meta property="og:image:type" content="image/jpeg" />
                    <meta property="og:image:width" content="620" />
                    <meta property="og:image:height" content="359" /><meta property="og:title" content="Caraballo (PSOE), "satisfecho" por la petición del PE para que se paralice el proyecto de gas en Doñana" />
                <meta property="og:type" content="article" />    <meta name="Copyright" content="Teleprensa World S.L." />
    <meta http-equiv="content-language" content="ES-ES" />
    <meta name="Rating" content="General" />
    <meta name="Designer" content="Felipe Maldonado Jimenez" />
    <meta name="revisit-after" content="1" />
    <meta name="Geography" content="España, Spain" />
    <meta name="distribution" content="Global" />
    <meta name="Robots" content="index,follow" />
    
        <!--Google -->
        <!-- Global site tag (gtag.js) - Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52089386-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52089386-1');
</script>
        <!-- /google -->
        <!-- Start Alexa Certify Javascript --> <script type="text/javascript">
_atrk_opts = { atrk_acct:"X0Eel1awEti2uG", domain:" teleprensa.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = " https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src=" https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X0Eel1awEti2uG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
                       <title>Caraballo (PSOE), "satisfecho" por la petición del PE para que se paralice el proyecto de gas en Doñana</title>
    
   <meta name="Description" content="   El secretario general del PSOE de Huelva, Ignacio Caraballo, ha mostrado su satisfacción tras la aprobación del informe por la comisión de peticiones del Parlamento Europeo en que se solicita la">   

<meta name="Keywords" content="La voz de Almeria, Noticias, Prensa, Diario Digital, Diario, Almeria, Granada, Documentacion, Periodico, Andalucia, Redaccion, Diario, Opiniones, Editorial, Teleprensa, Global Solutions House" />
<meta name="Abstract" content="Primer periódico digital gratuito de Almería" />
<meta name="Classification" content="Teleprensa es una web de información general producida por Teleprensa World y Global Solutions House. Está en Internet desde el año 2002. Es la web decana de información en Almería. Diario Digital es un servicio de Teleprensa, difundido diariamente por correo electrónico" />
   
           
            <script type="text/javascript" src="/js/public.js"></script>
     </head>
<body>

            <div class="bg-menu">
    <div class="container">
        

		<div id="menu">
			<ul>
			                            <li> <a href="/huelva" class="act">Huelva</a></li>

<li><a href="/andalucia">Andalucía</a></li>
<li><a href="/">Todas las ediciones</a></li>
<li><a href="/internacional/teleprensa-carta-de-servicios-profesionales.html">Servicios</a></li>                                                                 <li style=""><a href="/deportes" class="act">Deportes</a></li>
                                        
                                        <li style="float:right !important;"><a href="/hemeroteca" target="_blank">Buscar</a></li><i class="material-icons" style="color:white;float:right;">search</i>
                                        <li style="float:right !important;"><a href="/newsletter.php" target="_blank">Boletín diario de noticias</a></li>
			</ul>
		</div>
		
        
        
        
    </div>
</div>

    
        <div class="container">
        <div class="ads ads728" style="border:none !important;">
                
        <!-- 980 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a1288257&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1288257' border='0' alt='' /></a></noscript>

        
    </div>
    <div id="logo">
    <p id="primer-periodico" class="huelva">
                <style type="text/css">#logo{background:transparent url("/images/tp-logo.png") no-repeat 0px 0px;}</style>
        Periódico digital de huelva            </p>
</div>
 </div>        <div class="container">
            <p id="fecha">Jueves, 21 de Marzo de 2019</p>
        </div>
        

<div class="container">
    <div id="submenu">
			<ul>
				
								<!-- INT -->

															<li><a href="/huelva/capital" class="first">Capital</a></li>
									
															<li><a href="/huelva/provincia" class="">Provincia</a></li>
									
								<li><a href="/huelva/sociedad">Sociedad</a></li>
				
								<li><a href="/huelva/economia">Economía</a></li>
				
								<li><a href="/huelva/culturayocio">Cultura y ocio</a></li>
				
								<li><a href="/huelva/deportes">Deportes</a></li>
				
				
									<li><a href="/opinion" class="">Opinión</a></li>
				
                                <!-- agenda -->
                                
                                                                
				<!-- /INT -->
        
			</ul>
			<div id="pueblos">
							</div>
		</div>
</div>   
        
    <div class="container">
        <style type="text/css">
    body {background-color:#FFF;}
</style>


<h1 class="noticia-completa">Caraballo (PSOE), "satisfecho" por la petición del PE para que se paralice el proyecto de gas en Doñana</h1>

<div class="row" style="float:left;margin-left: -130px;">
    <div class="" style="">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a2d0cf80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2d0cf80' border='0' alt='' /></a></noscript>
        
    </div>
</div>
<div class="row" style="float:right;margin-right: -130px;">    
    <div class="" style="">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a280fb76&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a280fb76' border='0' alt='' /></a></noscript>
        
    </div>
</div>

<div class="row">
    <div class="col-md-8">
        
        <div class="full">
            <p class="date">21 de Marzo de 2019 15:42h</p>

            
                        

            <div id="fulltext">
                <!-- addthis -->
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis-fullnews "
                addthis:url="https://www.teleprensa.com/huelva/caraballo-psoe-satisfecho-por-la-peticion-del-pe-para-que-se-paralice-el-proyecto-de-gas-en-donana.html.html"
                addthis:title="Caraballo (PSOE), &quot;satisfecho&quot; por la petición del PE para que se paralice el proyecto de gas en Doñana #noticias #huelva">
                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                <a class="addthis_button_tweet" tw:via="teleprensa"></a>
                <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
                <a class="addthis_counter addthis_pill_style"></a>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e9706dc2e686d8b"></script>
                <script type="text/javascript">
                var addthis_share = {
                    url_transforms : {
                        shorten: {
                            twitter: 'bitly'
                        }
                    }
                }
                </script>
                <!-- AddThis Button END -->
                                        <p class="img-news"><img src="https://www.teleprensa.com/imgnews/20190321154244.jpg" alt="El secretario general del PSOE de Huelva, Ignacio Caraballo. " width="370" id="img-full" /><br/><span class="pie" id="pie" style="width:380px">El secretario general del PSOE de Huelva, Ignacio Caraballo. </span></p>
                    
                                        <br><br>   El secretario general del PSOE de Huelva, Ignacio Caraballo, ha mostrado su satisfacción tras la aprobación del informe por la comisión de peticiones del Parlamento Europeo en que se solicita la paralización del proyecto de Gas Natural en Doñana.<br><br>   Según el dirigente socialista, "la Eurocámara ha tenido un posicionamiento claro de petición para que detenga el proyecto de Gas Natural de Doñana debido a su incompatibilidad manifiesta con el parque". Además, se ha pedido un informe de impacto medioambiental global y no en cuatro subproyectos "que puede suponer una infracción o irregularidad".<br><br>   Asimismo, Caraballo ha destacado, a través de un comunicado, que la Cámara europea también "reconoce la labor que ha realizado el anterior Gobierno socialista en la Junta de Andalucía con la ejecución del Plan de Ordenación de los Regadíos para preservar el parque".<br><br>   En este sentido, "el Parlamento Europeo admite que la agricultura no supone una amenaza para el Parque Nacional de Doñana y garantiza que a día de hoy esté preservada su biodiversidad y todas esas características que hace que sea Patrimonio de la Humanidad por la Unesco", según ha indicado el también presidente de la Diputación de Huelva.<br><br>   "El parque está sufriendo amenazas pero su gestión ha sido la correcta", ha señalado Caraballo. Por ello, "ante la necesidad de actuar y atender las demandas de los agricultores de esta comarca, desde el Partido Socialista se ha impulsado y aprobado la Ley de Trasvase para la transferencia de los recursos hídricos necesarios para la supervivencia de los cultivos, para dar seguridad jurídica a los agricultores, aliviar el acuífero 27 y garantizar el desarrollo sostenible de Doñana".<br><br>   Con dicha norma, "se garantiza el abastecimiento a los municipios, la producción y la seguridad jurídica de los regadíos del Condado se preserva los valores ecológicos y los recursos hídricos del Espacio Natural de Doñana", además de "confluir en la armonía entre la conservación de los espacios naturales y el desarrollo socioeconómico de una comarca".<br><br><br>--EUROPA PRESS--            </div>
        </div>
        
                <div class="new-title"><span>Noti</span>cias relacionadas</div>
        <div id="etiquetas">
                <ul>
                        <li><h3><a href="https://www.teleprensa.com/huelva/psoe-de-valverde-critica-que-el-equipo-de-gobierno-del-pp-incumple-la-regla-de-gasto-en-un-millon-de-euros.html.html"> PSOE de Valverde critica que el equipo de gobierno del PP "incumple la regla de gasto en un millón de euros"</a></h3></li><li><h3><a href="https://www.teleprensa.com/huelva/pp-dice-que-no-existe-malestar-por-la-eleccion-de-cortes-aunque-no-trabajara-en-la-direccion-provincial.html.html">PP dice que "no existe malestar" por la elección de Cortés aunque "no trabajara en la dirección provincial"</a></h3></li><li><h3><a href="https://www.teleprensa.com/huelva/el-pp-apuesta-por-recuperar-el-consenso-social-tras-el-pinchazo-del-15m.html.html"> El PP apuesta por "recuperar el consenso social" tras el "pinchazo" del 15M</a></h3></li><li><h3><a href="https://www.teleprensa.com/huelva/el-psoe-de-punta-umbria-critica-la-judicializacion-de-la-gestion-municipal-por-parte-de-hernandez-cansino.html.html"> El PSOE de Punta Umbría critica la "judicialización de la gestión municipal" por parte de Hernández Cansino</a></h3></li>                </ul>
        </div>
                
        <div class="new-title"><span>Come</span>ntarios</div>
        <div id="disqus_thread"></div>
        <script type="text/javascript">
            /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
            var disqus_shortname = 'teleprensa';
            var disqus_identifier = '694395';
            //var disqus_developer = 1;

            /* * * DON'T EDIT BELOW THIS LINE * * */
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>    



        <div class="new-title"><span>Vid</span>eos</div>
        <div id="ultimedia_wrapper"></div>

<script type="text/javascript">

var ULTIMEDIA_mdtk = "03273882"; 

var ULTIMEDIA_zone = "2"; 

var ULTIMEDIA_limit = "6"; 

var ULTIMEDIA_mode = "smartlast"; 

var ULTIMEDIA_index = "news,business,culture" 

var ULTIMEDIA_date = "20190321";// Inserte aquí fecha de publicación del artículo o la última actualización 

var ULTIMEDIA_search = "Caraballo (PSOE), "satisfecho" por la petición del PE para que se paralice el proyecto de gas en Doñana"// Inserte aquí el título del artículo ( <h1> ) 

var ULTIMEDIA_default_videolist = "lum3p"; 

var ULTIMEDIA_target = "ultimedia_wrapper"; 

var ULTIMEDIA_layout = "pix_slide_xl"; 

var ULTIMEDIA_overlay_title = "#NONE#"; 

var ULTIMEDIA_widget_title = "#CURRENT_TITLE#"; 

var ULTIMEDIA_default_widget_title = "La actualidad en Andalucía: #CURRENT_TITLE#"; 

var ULTIMEDIA_show_tooltips = "yes"; 

var ULTIMEDIA_css_title_font = "20px/22px Georgia,Verdana,Arial,sans-serif"; 

var ULTIMEDIA_css_title_font_color = "#000"; 

var ULTIMEDIA_css_title_background_color = "#fff"; 

var ULTIMEDIA_css_photosgallery_selected_border = "2px solid #7F1818"; 

var ULTIMEDIA_css_photosgallery_nav_background_color = "#fff"; 

var ULTIMEDIA_css_photosgallery_button_nav_font_color = "#000"; 

var ULTIMEDIA_css_photosgallery_button_nav_background_color = "#fff";

var ULTIMEDIA_css_photosgallery_button_nav_font_color_hover = "#7F1818";

var ULTIMEDIA_css_photosgallery_button_nav_background_color_hover = "#fff"; 

var ULTIMEDIA_async = false; 

</script> 

<script type="text/javascript" src="http://www.ultimedia.com/js/common/all_widget.js"></script>        <br/>
        
    </div>
    <div class="col-md-4">
        <div class="ads">
            <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a8609c2f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8609c2f' border='0' alt='' /></a></noscript>
        </div>
	<div class="ads">
            <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=aeba9ea7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeba9ea7' border='0' alt='' /></a></noscript>
	</div>
	<div class="ads">
            <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a8609c2f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8609c2f' border='0' alt='' /></a></noscript>
	</div>
	<div class="ads">
            <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=aeba9ea7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeba9ea7' border='0' alt='' /></a></noscript>
	</div>
	<div class="ads">
            <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a8609c2f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8609c2f' border='0' alt='' /></a></noscript>
	</div>
        <div class="ads">
            <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a79b81ac&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a79b81ac' border='0' alt='' /></a></noscript>
	</div>
    </div>
</div>

<div class="row">
    <div class="col-md-12">
        <div id="footer">
    <p>
        Teleprens@ World, S.L. es editora de www.teleprensa.com periódico digital - España - Depósito Legal AL-61-2006 - ISSN-1885-9984 © Teleprensa World S.L. Apartado de Correos 10.103, 04080 ­ ALMERÍA Tfno_950621121. CIF B04260022 Registro Mercantil de ALMERÍA Tomo 323 Folio 67 Sección 8 Hoja 9039. Reservados todos los derechos. Queda prohibida toda reproducción, distribución, comunicación pública y utilización, total o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización desde Teleprensa World SL, incluyendo y en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos. Teleprensa World, S.L., no se hace responsable de las opiniones de sus colaboradores ni de las reflejadas por sus lectores en los comentarios de noticias o artículos, correspondiendo toda responsabilidad a la persona que realiza tales comentarios o expone esas opiniones.
    </p>
    
 <hr/>
    <p>
        <ul class="footer">
            <li><a href="/hemeroteca">Hemeroteca</a></li>
            <li><a href="internacional/teleprensa-carta-de-servicios-profesionales.html">Servicios</a></li>
            <li><a href="/quien">Quiénes somos</a></li>
            <li><a href="/proteccionDatos">Protección de datos</a></li>
    </ul>
    </p>

<style>
    ul.footer {
        margin:0px 0px 20px 0px;
        padding:0px;
        display:block;
        height:20px;
    }
    ul.footer li {
        float:left;
        color:#000;
        list-style-type:none;
        margin:0px;
        padding:0px;
    }
    ul.footer li a {
        color:#000;
        margin:0px 10px 0px 0px;
        font:normal 12px/16px 'PT Serif', serif !important
    }
    </style>
</div>    </div>
</div>

    </div>
    


<!-- Libs -->
<script type="text/javascript" src="/js/popper.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/smartphone.js"></script>
<!-- /Libs -->
</body>
</html> 