<!doctype html>
 <html lang="es">   
<head>
    <script type="text/javascript" src="/js/jquery-3.0.0.min.js"></script>
    <meta charset="utf-8">
    <link href="https://fonts.googleapis.com/css?family=Alegreya+Sans" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    <link rel="stylesheet" href="/css/bootstrap.min.css" />
    
    <link rel="stylesheet" href="/css/public.css" />
    <link rel="stylesheet" href="/css/ads.css" />
    <link rel="stylesheet" href="/css/v5.css" />  
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
    
    <link rel="stylesheet" type="text/css" href="/css/public.css" />
<meta property="og:image" content="https://www.teleprensa.com/imgnews/PSOESomosMojacarZamoraSimpson150219.jpg" />
                    <meta property="og:image:type" content="image/jpeg" />
                    <meta property="og:image:width" content="470" />
                    <meta property="og:image:height" content="587" /><meta property="og:title" content="PSOE y Somos Mojácar irán juntos a las próximas Elecciones Municipales" />
                <meta property="og:type" content="article" />    <meta name="Copyright" content="Teleprensa World S.L." />
    <meta http-equiv="content-language" content="ES-ES" />
    <meta name="Rating" content="General" />
    <meta name="Designer" content="Felipe Maldonado Jimenez" />
    <meta name="revisit-after" content="1" />
    <meta name="Geography" content="España, Spain" />
    <meta name="distribution" content="Global" />
    <meta name="Robots" content="index,follow" />
    
        <!--Google -->
        <!-- Global site tag (gtag.js) - Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52089386-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52089386-1');
</script>
        <!-- /google -->
        <!-- Start Alexa Certify Javascript --> <script type="text/javascript">
_atrk_opts = { atrk_acct:"X0Eel1awEti2uG", domain:" teleprensa.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = " https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src=" https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X0Eel1awEti2uG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
                       <title>PSOE y Somos Mojácar irán juntos a las próximas Elecciones Municipales</title>
    
   <meta name="Description" content="MOJ&Aacute;CAR.- &ldquo;Despu&eacute;s de varios a&ntilde;os trabajando conjuntamente por el municipio, y tras un per&iacute;odo de di&aacute;logo, nos satisface dar a conocer que hemos tomado la deci">   

<meta name="Keywords" content="La voz de Almeria, Noticias, Prensa, Diario Digital, Diario, Almeria, Granada, Documentacion, Periodico, Andalucia, Redaccion, Diario, Opiniones, Editorial, Teleprensa, Global Solutions House" />
<meta name="Abstract" content="Primer periódico digital gratuito de Almería" />
<meta name="Classification" content="Teleprensa es una web de información general producida por Teleprensa World y Global Solutions House. Está en Internet desde el año 2002. Es la web decana de información en Almería. Diario Digital es un servicio de Teleprensa, difundido diariamente por correo electrónico" />
   
           
            <script type="text/javascript" src="/js/public.js"></script>
     </head>
<body>

            <div class="bg-menu">
    <div class="container">
        

		<div id="menu">
			<ul>
			                            <li> <a href="/almeria" class="act">Almería</a></li>

<li><a href="/andalucia">Andalucía</a></li>
<li><a href="/">Todas las ediciones</a></li>
<li><a href="/internacional/teleprensa-carta-de-servicios-profesionales.html">Servicios</a></li>

                                                                 <li style=""><a href="/deportes" class="act">Deportes</a></li>
                                        
                                        <li style="float:right !important;"><a href="/hemeroteca" target="_blank">Buscar</a></li><i class="material-icons" style="color:white;float:right;">search</i>
                                        <li style="float:right !important;"><a href="/newsletter.php" target="_blank">Boletín diario de noticias</a></li>
			</ul>
		</div>
		
        
        
        
    </div>
</div>

    
        <div class="container">
        <div class="ads ads728" style="border:none !important;">
                
        <!-- 980 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a1288257&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1288257' border='0' alt='' /></a></noscript>

        
    </div>
    <div id="logo">
    <p id="primer-periodico" class="almeria">
                <style type="text/css">#logo{background:transparent url("/images/tp-logo-almeria.png") no-repeat 0px 0px;}</style>
        Primer Periódico digital de Almería
            </p>
</div>
 </div>        <div class="container">
            <p id="fecha">Viernes, 15 de Febrero de 2019</p>
        </div>
        

<div class="container">
    <div id="submenu">
			<ul>
				
								<!-- INT -->

															<li><a href="/almeria/capital" class="first">Capital</a></li>
									
															<li><a href="/almeria/provincia" class="">Provincia</a></li>
									
								<li><a href="/almeria/sociedad">Sociedad</a></li>
				
								<li><a href="/almeria/economia">Economía</a></li>
				
								<li><a href="/almeria/culturayocio">Cultura y ocio</a></li>
				
								<li><a href="/almeria/deportes">Deportes</a></li>
				
														<li><a href="/almeria/universidad">Universidad</a></li>
									
									<li><a href="/opinion" class="">Opinión</a></li>
				
                                <!-- agenda -->
                                
                                                                
				<!-- /INT -->
        
			</ul>
			<div id="pueblos">
				<ul>
			<li>
			<!-- ediciones locales -->
			<form method="post" action="/">
                                <select name="permalink">
                                    <optgroup label="Almanzora">
                                    	<option value="almeria/almanzora">Almanzora</option>
                                        <option value="almeria/almanzora/albanchez">Albanchez</option>
                                        <option value="almeria/almanzora/albox">Albox</option>
                                        <option value="almeria/almanzora/alcontar">Alc&oacute;ntar</option>
                                        <option value="almeria/almanzora/arboleas">Arboleas</option>
                                        <option value="almeria/almanzora/armunadealmanzora">Armu&ntilde;a de Almanzora</option>
                                        <option value="almeria/almanzora/bacares">Bacares</option>
                                        <option value="almeria/almanzora/bayarque">Bayarque</option>
                                        <option value="almeria/almanzora/cobdar">C&oacute;bdar</option>
                                        <option value="almeria/almanzora/fines">Fines</option>
                                        <option value="almeria/almanzora/lucar">L&uacute;car</option>
                                        <option value="almeria/almanzora/oria">Oria</option>
                                        <option value="almeria/almanzora/partaloa">Partaloa</option>
                                        <option value="almeria/almanzora/seron">Ser&oacute;n</option>
                                        <option value="almeria/almanzora/sierro">Sierro</option>
                                        <option value="almeria/almanzora/somontin">Somont&iacute;n</option>
                                        <option value="almeria/almanzora/sufli">Sufl&iacute;</option>
                                        <option value="almeria/almanzora/tijola">T&iacute;jola</option>
                                        <option value="almeria/almanzora/urracal">Urr&aacute;cal</option>
                                        <option value="almeria/almanzora/zurgena">Zurgena</option>
                                    </optgroup>
                                    <optgroup label="Alpujarra">
                                    	<option value="almeria/alpujarra">Alpujarra</option>
                                        <option value="almeria/alpujarra/alboloduy">Alboloduy</option>
                                        <option value="almeria/alpujarra/alcolea">Alcolea</option>
                                        <option value="almeria/alpujarra/alhabia">Alhabia</option>
                                        <option value="almeria/alpujarra/alhamadealmeria">Alhama de Almer&iacute;a</option>
                                        <option value="almeria/alpujarra/alicun">Alic&uacute;n</option>
                                        <option value="almeria/alpujarra/almocita">Alm&oacute;cita</option>
                                        <option value="almeria/alpujarra/alsodux">Alsodux</option>
                                        <option value="almeria/alpujarra/bayarcal">Bay&aacute;rcal</option>
                                        <option value="almeria/alpujarra/beires">Beires</option>
                                        <option value="almeria/alpujarra/bentarique">Bentarique</option>
                                        <option value="almeria/alpujarra/canjayar">Canj&aacute;yar</option>
                                        <option value="almeria/alpujarra/fondon">Fond&oacute;n</option>
                                        <option value="almeria/alpujarra/huecija">Hu&eacute;cija</option>
                                        <option value="almeria/alpujarra/illar">&Iacute;llar</option>
                                        <option value="almeria/alpujarra/institucion">Instituci&oacute;n</option>
                                        <option value="almeria/alpujarra/laujardeandarax">Laujar de Andarax</option>
                                        <option value="almeria/alpujarra/ohanes">Ohanes</option>
                                        <option value="almeria/alpujarra/padules">Padules</option>
                                        <option value="almeria/alpujarra/paternadelrio">Paterna del R&iacute;o</option>
                                        <option value="almeria/alpujarra/ragol">R&aacute;gol</option>
                                        <option value="almeria/alpujarra/santacruzdemarchena">Santa Cruz de Marchena</option>
                                        <option value="almeria/alpujarra/terque">Terque</option>
                                    </optgroup>
                                    <optgroup label="Bajo Andarax">
                                    	<option value="almeria/bajoandarax">Bajo Andarax</option>
                                        <option value="almeria/bajoandarax/benahadux">Benahadux</option>
                                        <option value="almeria/bajoandarax/gador">G&aacute;dor</option>
                                        <option value="almeria/bajoandarax/huercaldealmeria">Hu&eacute;rcal de Almer&iacute;a</option>
                                        <option value="almeria/bajoandarax/pechina">Pechina</option>
                                        <option value="almeria/bajoandarax/rioja">Rioja</option>
                                        <option value="almeria/bajoandarax/santafedemondujar">Santa Fe de Mond&uacute;jar</option>
                                        <option value="almeria/bajoandarax/viator">Viator</option>
                                    </optgroup>
                                    <optgroup label="Comarca del M&aacute;rmol">
                                    	<option value="almeria/comarcadelmarmol">Comarca del Marmol</option>
                                        <option value="almeria/comarcadelmarmol/cantoria">Cantoria</option>
                                        <option value="almeria/comarcadelmarmol/chercos">Chercos</option>
                                        <option value="almeria/comarcadelmarmol/laroya">Laroya</option>
                                        <option value="almeria/comarcadelmarmol/lijar">L&iacute;jar</option>
                                        <option value="almeria/comarcadelmarmol/macael">Macael</option>
                                        <option value="almeria/comarcadelmarmol/oluladelrio">Olula del R&iacute;o</option>
                                        <option value="almeria/comarcadelmarmol/purchena">Purchena</option>
                                    </optgroup>
                                    <optgroup label="Filabres Alhamilla">
                                    	<option value="almeria/filabresalhamilla">Filabres Alhamilla</option>
                                        <option value="almeria/filabresalhamilla/alcudiademonteagud">Alcudia de Monteagud</option>
                                        <option value="almeria/filabresalhamilla/benitagla">Benitagla</option>
                                        <option value="almeria/filabresalhamilla/benizalon">Benizal&oacute;n</option>
                                        <option value="almeria/filabresalhamilla/castrodefilabres">Castro de Filabres</option>
                                        <option value="almeria/filabresalhamilla/lubrin">Lubr&iacute;n</option>
                                        <option value="almeria/filabresalhamilla/lucainenadelastorres">Lucainena de las Torres</option>
                                        <option value="almeria/filabresalhamilla/senes">Sen&eacute;s</option>
                                        <option value="almeria/filabresalhamilla/sorbas">Sorbas</option>
                                        <option value="almeria/filabresalhamilla/tabernas">Tabernas</option>
                                        <option value="almeria/filabresalhamilla/tahal">Tahal</option>
                                        <option value="almeria/filabresalhamilla/uleiladelcampo">Uleila del Campo</option>
                                        <option value="almeria/filabresalhamilla/velefique">Velefique</option>
                                    </optgroup>
                                    <optgroup label="Levante Almeriense">
                                    	<option value="almeria/levante">Levante Almeriense</option>
                                        <option value="almeria/levante/antas">Antas</option>
                                        <option value="almeria/levante/bedar">B&eacute;dar</option>
                                        <option value="almeria/levante/carboneras">Carboneras</option>
                                        <option value="almeria/levante/cuevasdealmanzora">Cuevas de Almazora</option>
                                        <option value="almeria/levante/garrucha">Garrucha</option>
                                        <option value="almeria/levante/huercal-overa">Hu&eacute;rcal-Overa</option>
                                        <option value="almeria/levante/losgallardos">Los Gallardos</option>
                                        <option value="almeria/levante/mojacar">Moj&aacute;car</option>
                                        <option value="almeria/levante/nijar">N&iacute;jar</option>
                                        <option value="almeria/levante/pulpi">Pulp&iacute;</option>
                                        <option value="almeria/levante/taberno">Taberno</option>
                                        <option value="almeria/levante/turre">Turre</option>
                                        <option value="almeria/levante/turrillas">Turrillas</option>
                                        <option value="almeria/levante/vera">Vera</option>
                                    </optgroup>
                                    <optgroup label="Los V&eacute;lez">
                                    	<option value="almeria/losvelez">Los V&eacute;lez</option>
                                        <option value="almeria/losvelez/chirivel">Chirivel</option>
                                        <option value="almeria/losvelez/maria">Mar&iacute;a</option>
                                        <option value="almeria/losvelez/velez-blanco">V&eacute;lez-Blanco</option>
                                        <option value="almeria/losvelez/velez-rubio">V&eacute;lez-Rubio</option>
                                    </optgroup>
                                    <optgroup label="Nacimiento">
                                    	<option value="almeria/nacimiento">Nacimiento</option>
                                        <option value="almeria/nacimiento/abla">Abla</option>
                                        <option value="almeria/nacimiento/abrucena">Abrucena</option>
                                        <option value="almeria/nacimiento/finana">Fi&ntilde;ana</option>
                                        <option value="almeria/nacimiento/gergal">G&eacute;rgal</option>
                                        <option value="almeria/nacimiento/lastresvillas">Las Tres Villas</option>
                                        <option value="almeria/nacimiento/nacimiento">Nacimiento</option>
                                        <option value="almeria/nacimiento/oluladecastro">Olula de Castro</option>
                                    </optgroup>
                                    <optgroup label="Poniente Almeriense">
                                    	<option value="almeria/ponientealmeriense">Poniente Almeriense</option>
                                        <option value="almeria/ponientealmeriense/adra">Adra</option>
                                        <option value="almeria/ponientealmeriense/berja">Berja</option>
																				<option value="almeria/ponientealmeriense/balanegra">Balanegra</option>
                                        <option value="almeria/ponientealmeriense/dalias">Dal&iacute;as</option>
                                        <option value="almeria/ponientealmeriense/elejido">El Ejido</option>
                                        <option value="almeria/ponientealmeriense/enix">Enix</option>
                                        <option value="almeria/ponientealmeriense/fenix">Fenix</option>
                                        <option value="almeria/ponientealmeriense/lamojonera">La Mojonera</option>
                                        <option value="almeria/ponientealmeriense/roquetasdemar">Roquetas de Mar</option>
                                        <option value="almeria/ponientealmeriense/vicar">V&iacute;car</option>
                                    </optgroup>
                                </select>
                                <input type="submit" value="Leer" />
                            </form>
			<!-- /ediciones locales -->
			</li></ul>			</div>
		</div>
</div>   
        
    <div class="container">
        <style type="text/css">
    body {background-color:#FFF;}
</style>

<p class="cintillo">&raquo; Mojácar</p>

<h1 class="noticia-completa">PSOE y Somos Mojácar irán juntos a las próximas Elecciones Municipales</h1>

<div class="row" style="float:left;margin-left: -130px;">
    <div class="" style="">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a2d0cf80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2d0cf80' border='0' alt='' /></a></noscript>
        
    </div>
</div>
<div class="row" style="float:right;margin-right: -130px;">    
    <div class="" style="">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a280fb76&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a280fb76' border='0' alt='' /></a></noscript>
        
    </div>
</div>

<div class="row">
    <div class="col-md-8">
        
        <div class="full">
            <p class="date">15 de Febrero de 2019 12:35h</p>

                                <div class="subtitulo">Ambos grupos quieren “despertar la ilusión de los votantes” para que se produzca el cambio que todo el mundo desea en el Ayuntamiento</div>
            
                        

            <div id="fulltext">
                <!-- addthis -->
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis-fullnews "
                addthis:url="https://www.teleprensa.com/almeria/psoe-y-somos-mojacar-iran-juntos-a-las-proximas-elecciones-municipales.html"
                addthis:title="PSOE y Somos Mojácar irán juntos a las próximas Elecciones Municipales #noticias #almeria">
                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                <a class="addthis_button_tweet" tw:via="teleprensa"></a>
                <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
                <a class="addthis_counter addthis_pill_style"></a>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e9706dc2e686d8b"></script>
                <script type="text/javascript">
                var addthis_share = {
                    url_transforms : {
                        shorten: {
                            twitter: 'bitly'
                        }
                    }
                }
                </script>
                <!-- AddThis Button END -->
                                        <p class="img-news"><img src="https://www.teleprensa.com/imgnews/PSOESomosMojacarZamoraSimpson150219.jpg" alt="Zamora y Simpson" width="370" id="img-full" /><br/><span class="pie" id="pie" style="width:380px">Zamora y Simpson</span></p>
                    
                                        <p>MOJ&Aacute;CAR.- &ldquo;Despu&eacute;s de varios a&ntilde;os trabajando conjuntamente por el municipio, y tras un per&iacute;odo de di&aacute;logo, nos satisface dar a conocer que hemos tomado la decisi&oacute;n de ir unidos a las pr&oacute;ximas elecciones municipales&rdquo;, anuncian Manuel Zamora, secretario general del PSOE de Moj&aacute;car, y Jessica Simpson, l&iacute;der de SOMOS MOJ&Aacute;CAR.</p>
<p>Zamora y Simpson coinciden en que ir juntos a las elecciones era el &uacute;nico camino: &ldquo;Hemos trabajado conjuntamente durante los &uacute;ltimos ocho a&ntilde;os en la oposici&oacute;n contra el PP, nos conocemos bien, compartimos inquietudes, y tenemos claro que hay que aunar fuerzas para conseguir el cambio pol&iacute;tico que Moj&aacute;car necesita tras 32 a&ntilde;os de Rosa Mar&iacute;a Cano en el Ayuntamiento&rdquo;.</p>
<p>La f&oacute;rmula ser&aacute; una candidatura formada por una lista abierta del PSOE en la cual componentes de SOMOS MOJ&Aacute;CAR se integrar&aacute;n como independientes, y que Zamora llevar&aacute; a la Asamblea para su ratificaci&oacute;n. Una candidatura de consenso que, afirman, &ldquo;aunar&aacute; juventud y madurez, y ser&aacute; fuerte, en&eacute;rgica y, sobre todo, ganadora, y donde primar&aacute;n las personas de ambos grupos pol&iacute;ticos antes que las siglas&rdquo;.</p>
<p>Izquierda Unida, que durante esta legislatura forma parte de SOMOS MOJ&Aacute;CAR ha optado, sin embargo, por acudir a las elecciones por separado, al no ser posible, por sus estatutos, integrarse en una lista abierta como independientes. Tanto Jessica Simpson como Manuel Zamora le desean lo mejor a esta formaci&oacute;n, est&aacute;n seguros de que Carlos Rodr&iacute;guez tambi&eacute;n realizar&aacute; un gran trabajo, y no descartan futuros acuerdos.</p>
<p><strong>Sensibilidad y capacidad de trabajo</strong></p>
<p>&ldquo;El PSOE y SOMOS MOJ&Aacute;CAR hemos trabajado en equipo para investigar, se&ntilde;alar y denunciar todas las ilegalidades cometidas por el actual Equipo de Gobierno. Hemos presentado conjuntamente multitud de propuestas y mociones para mejorar nuestro municipio. Hemos defendido a nuestros vecinos y vecinas de los atropellos que el PP les ha infringido. En suma, hemos velado por el bien com&uacute;n desde la oposici&oacute;n. Pero ahora ha llegado el momento de que, desde la Alcald&iacute;a del municipio, gobernando juntos tras las elecciones, devolvamos la dignidad a nuestros vecinos mejorando de verdad su vida diaria tras tantas injusticias e ilegalidades que han tenido que soportar con Rosa Mar&iacute;a Cano&rdquo;, se&ntilde;alan ambos l&iacute;deres.</p>
<p>&ldquo;Queremos despertar Moj&aacute;car, levantarlo de este letargo, tomar medidas que no espanten ni a los empresarios ni a los turistas. Queremos mimar nuestro pueblo, a sus gentes, que puedan participar en la toma de decisiones; y tambi&eacute;n a sus visitantes. Tenemos las ganas, la sensibilidad y la capacidad de trabajo necesarias para ello.&nbsp; Queremos despertar la ilusi&oacute;n en los votantes para que se produzca el cambio que todo el mundo desea&rdquo;, finalizan.</p>            </div>
        </div>
        
                <div class="new-title"><span>Noti</span>cias relacionadas</div>
        <div id="etiquetas">
                <ul>
                        <li><h3><a href="https://www.teleprensa.com/almeria/somos-mojacar-denuncia-a-la-alcaldesa-del-pp-por-desobedecer-a-los-jueces.html">Somos Mojácar denuncia a la alcaldesa del PP por desobedecer a los jueces</a></h3></li><li><h3><a href="https://www.teleprensa.com/almeria/el-psoe-abre-al-publico-la-biblioteca-que-alberga-en-su-sede-junto-a-la-fuente-de-mojacar.html"> El PSOE abre al público la biblioteca que alberga en su sede junto a La Fuente de Mojácar</a></h3></li><li><h3><a href="https://www.teleprensa.com/almeria/el-psoe-critica-que-la-alcaldesa-de-mojacar-se-saque-de-la-manga-una-tasa-de-vehiculos-de-2007.html">El PSOE critica que la alcaldesa de Mojácar se saque 'de la manga' una tasa de vehículos de 2007</a></h3></li><li><h3><a href="https://www.teleprensa.com/almeria/el-psoe-pide-al-ayuntamiento-que-conceda-el-indalo-de-oro-al-encargado-de-descubrir-el-origen-de-walt-disney.html">El PSOE pide al Ayuntamiento que conceda el Indalo de Oro al encargado de descubrir el origen de Walt Disney</a></h3></li>                </ul>
        </div>
                
        <div class="new-title"><span>Come</span>ntarios</div>
        <div id="disqus_thread"></div>
        <script type="text/javascript">
            /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
            var disqus_shortname = 'teleprensa';
            var disqus_identifier = '682468';
            //var disqus_developer = 1;

            /* * * DON'T EDIT BELOW THIS LINE * * */
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>    



        <div class="new-title"><span>Vid</span>eos</div>
        <div id="ultimedia_wrapper"></div>

<script type="text/javascript">

var ULTIMEDIA_mdtk = "03273882"; 

var ULTIMEDIA_zone = "2"; 

var ULTIMEDIA_limit = "6"; 

var ULTIMEDIA_mode = "smartlast"; 

var ULTIMEDIA_index = "news,business,culture" 

var ULTIMEDIA_date = "20190215";// Inserte aquí fecha de publicación del artículo o la última actualización 

var ULTIMEDIA_search = "PSOE y Somos Mojácar irán juntos a las próximas Elecciones Municipales"// Inserte aquí el título del artículo ( <h1> ) 

var ULTIMEDIA_default_videolist = "lum3p"; 

var ULTIMEDIA_target = "ultimedia_wrapper"; 

var ULTIMEDIA_layout = "pix_slide_xl"; 

var ULTIMEDIA_overlay_title = "#NONE#"; 

var ULTIMEDIA_widget_title = "#CURRENT_TITLE#"; 

var ULTIMEDIA_default_widget_title = "La actualidad en Andalucía: #CURRENT_TITLE#"; 

var ULTIMEDIA_show_tooltips = "yes"; 

var ULTIMEDIA_css_title_font = "20px/22px Georgia,Verdana,Arial,sans-serif"; 

var ULTIMEDIA_css_title_font_color = "#000"; 

var ULTIMEDIA_css_title_background_color = "#fff"; 

var ULTIMEDIA_css_photosgallery_selected_border = "2px solid #7F1818"; 

var ULTIMEDIA_css_photosgallery_nav_background_color = "#fff"; 

var ULTIMEDIA_css_photosgallery_button_nav_font_color = "#000"; 

var ULTIMEDIA_css_photosgallery_button_nav_background_color = "#fff";

var ULTIMEDIA_css_photosgallery_button_nav_font_color_hover = "#7F1818";

var ULTIMEDIA_css_photosgallery_button_nav_background_color_hover = "#fff"; 

var ULTIMEDIA_async = false; 

</script> 

<script type="text/javascript" src="http://www.ultimedia.com/js/common/all_widget.js"></script>        <br/>
        
    </div>
    <div class="col-md-4">
        <div class="ads">
            <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a8609c2f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8609c2f' border='0' alt='' /></a></noscript>
        </div>
	<div class="ads">
            <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=aeba9ea7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeba9ea7' border='0' alt='' /></a></noscript>
	</div>
	<div class="ads">
            <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a8609c2f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8609c2f' border='0' alt='' /></a></noscript>
	</div>
	<div class="ads">
            <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=aeba9ea7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeba9ea7' border='0' alt='' /></a></noscript>
	</div>
	<div class="ads">
            <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a8609c2f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8609c2f' border='0' alt='' /></a></noscript>
	</div>
        <div class="ads">
            <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a79b81ac&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a79b81ac' border='0' alt='' /></a></noscript>
	</div>
    </div>
</div>

<div class="row">
    <div class="col-md-12">
        <div id="footer">
    <p>
        Teleprens@ World, S.L. es editora de www.teleprensa.com periódico digital - España - Depósito Legal AL-61-2006 - ISSN-1885-9984 © Teleprensa World S.L. Apartado de Correos 10.103, 04080 ­ ALMERÍA Tfno_950621121. CIF B04260022 Registro Mercantil de ALMERÍA Tomo 323 Folio 67 Sección 8 Hoja 9039. Reservados todos los derechos. Queda prohibida toda reproducción, distribución, comunicación pública y utilización, total o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización desde Teleprensa World SL, incluyendo y en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos. Teleprensa World, S.L., no se hace responsable de las opiniones de sus colaboradores ni de las reflejadas por sus lectores en los comentarios de noticias o artículos, correspondiendo toda responsabilidad a la persona que realiza tales comentarios o expone esas opiniones.
    </p>
    
 <hr/>
    <p>
        <ul class="footer">
            <li><a href="/hemeroteca">Hemeroteca</a></li>
            <li><a href="internacional/teleprensa-carta-de-servicios-profesionales.html">Servicios</a></li>
            <li><a href="/quien">Quiénes somos</a></li>
            <li><a href="/proteccionDatos">Protección de datos</a></li>
    </ul>
    </p>

<style>
    ul.footer {
        margin:0px 0px 20px 0px;
        padding:0px;
        display:block;
        height:20px;
    }
    ul.footer li {
        float:left;
        color:#000;
        list-style-type:none;
        margin:0px;
        padding:0px;
    }
    ul.footer li a {
        color:#000;
        margin:0px 10px 0px 0px;
        font:normal 12px/16px 'PT Serif', serif !important
    }
    </style>
</div>    </div>
</div>

    </div>
    


<!-- Libs -->
<script type="text/javascript" src="/js/popper.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/smartphone.js"></script>
<!-- /Libs -->
</body>
</html> 