<!doctype html>
 <html lang="es">   
<head>
    <script type="text/javascript" src="/js/jquery-3.2.1.slim.min.js"></script>
    <meta charset="utf-8">
    <link href="https://fonts.googleapis.com/css?family=Alegreya+Sans" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    <link rel="stylesheet" href="/css/bootstrap.min.css" />
    
    <link rel="stylesheet" href="/css/public.css" />
    <link rel="stylesheet" href="/css/ads.css" />
    <link rel="stylesheet" href="/css/v5.css" />  
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
    
    <link rel="stylesheet" type="text/css" href="/css/public.css" />
<meta property="og:image" content="https://www.teleprensa.com/imgnews/20180418170926.jpg" />
                    <meta property="og:image:type" content="image/jpeg" />
                    <meta property="og:image:width" content="800" />
                    <meta property="og:image:height" content="600" /><meta property="og:title" content=" El acusado de asesinar a su tío en Albox afirma que el arma se le disparó al recibir una patada" />
                <meta property="og:type" content="article" />    <meta name="Copyright" content="Teleprensa World S.L." />
    <meta http-equiv="content-language" content="ES-ES" />
    <meta name="Rating" content="General" />
    <meta name="Designer" content="Felipe Maldonado Jimenez" />
    <meta name="revisit-after" content="1" />
    <meta name="Geography" content="España, Spain" />
    <meta name="distribution" content="Global" />
    <meta name="Robots" content="index,follow" />
    
        <!--Google -->
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-51381026-1', 'teleprensa.com');
        ga('send', 'pageview');

        </script>
        <!-- /google -->
        <!-- Start Alexa Certify Javascript --> <script type="text/javascript">
_atrk_opts = { atrk_acct:"X0Eel1awEti2uG", domain:" teleprensa.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = " https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src=" https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X0Eel1awEti2uG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
                       <title> El acusado de asesinar a su tío en Albox afirma que el arma se le disparó al recibir una patada</title>
    
   <meta name="Description" content=" Juan Andr&eacute;s T.G., el hombre de 33 a&ntilde;os acusado junto con su hermano Pedro, de 23 a&ntilde;os, de asesinar de un disparo a su t&iacute;o tras una pelea a las puertas de la vivienda de es">   

<meta name="Keywords" content="La voz de Almeria, Noticias, Prensa, Diario Digital, Diario, Almeria, Granada, Documentacion, Periodico, Andalucia, Redaccion, Diario, Opiniones, Editorial, Teleprensa, Global Solutions House" />
<meta name="Abstract" content="Primer periódico digital gratuito de Almería" />
<meta name="Classification" content="Teleprensa es una web de información general producida por Teleprensa World y Global Solutions House. Está en Internet desde el año 2002. Es la web decana de información en Almería. Diario Digital es un servicio de Teleprensa, difundido diariamente por correo electrónico" />
   
           
            <script type="text/javascript" src="/js/public.js"></script>
     </head>
<body>

            <div class="bg-menu">
    <div class="container">
        

		<div id="menu">
			<ul>
			                            <li> <a href="/almeria" class="act">Almería</a></li>

<li><a href="/andalucia">Andalucía</a></li>
<li><a href="/">Todas las ediciones</a></li>
<li><a href="/internacional/teleprensa-carta-de-servicios-profesionales.html">Servicios</a></li>

                                                                 <li style=""><a href="/deportes" class="act">Deportes</a></li>
                                        
                                        <li style="float:right !important;"><a href="/hemeroteca" target="_blank">Buscar</a></li><i class="material-icons" style="color:white;float:right;">search</i>
                                        <li style="float:right !important;"><a href="/newsletter.php" target="_blank">Boletín diario de noticias</a></li>
			</ul>
		</div>
		
        
        
        
    </div>
</div>

    
        <div class="container">
<div id="logo">
    <p id="primer-periodico" class="almeria">
                <style type="text/css">#logo{background:transparent url("/images/tp-logo-almeria.png") no-repeat 0px 0px;}</style>
        Primer Periódico digital de Almería
            </p>
</div>
 </div>        <div class="container">
            <p id="fecha">Miércoles, 18 de Abril de 2018</p>
        </div>
        

<div class="container">
    <div id="submenu">
			<ul>
				
								<!-- INT -->

															<li><a href="/almeria/capital" class="first">Capital</a></li>
									
															<li><a href="/almeria/provincia" class="">Provincia</a></li>
									
								<li><a href="/almeria/sociedad">Sociedad</a></li>
				
								<li><a href="/almeria/economia">Economía</a></li>
				
								<li><a href="/almeria/culturayocio">Cultura y ocio</a></li>
				
								<li><a href="/almeria/deportes">Deportes</a></li>
				
														<li><a href="/almeria/universidad">Universidad</a></li>
									
									<li><a href="/opinion" class="">Opinión</a></li>
				
                                <!-- agenda -->
                                
                                                                
				<!-- /INT -->
        
			</ul>
			<div id="pueblos">
				<ul>
			<li>
			<!-- ediciones locales -->
			<form method="post" action="/">
                                <select name="permalink">
                                    <optgroup label="Almanzora">
                                    	<option value="almeria/almanzora">Almanzora</option>
                                        <option value="almeria/almanzora/albanchez">Albanchez</option>
                                        <option value="almeria/almanzora/albox">Albox</option>
                                        <option value="almeria/almanzora/alcontar">Alc&oacute;ntar</option>
                                        <option value="almeria/almanzora/arboleas">Arboleas</option>
                                        <option value="almeria/almanzora/armunadealmanzora">Armu&ntilde;a de Almanzora</option>
                                        <option value="almeria/almanzora/bacares">Bacares</option>
                                        <option value="almeria/almanzora/bayarque">Bayarque</option>
                                        <option value="almeria/almanzora/cobdar">C&oacute;bdar</option>
                                        <option value="almeria/almanzora/fines">Fines</option>
                                        <option value="almeria/almanzora/lucar">L&uacute;car</option>
                                        <option value="almeria/almanzora/oria">Oria</option>
                                        <option value="almeria/almanzora/partaloa">Partaloa</option>
                                        <option value="almeria/almanzora/seron">Ser&oacute;n</option>
                                        <option value="almeria/almanzora/sierro">Sierro</option>
                                        <option value="almeria/almanzora/somontin">Somont&iacute;n</option>
                                        <option value="almeria/almanzora/sufli">Sufl&iacute;</option>
                                        <option value="almeria/almanzora/tijola">T&iacute;jola</option>
                                        <option value="almeria/almanzora/urracal">Urr&aacute;cal</option>
                                        <option value="almeria/almanzora/zurgena">Zurgena</option>
                                    </optgroup>
                                    <optgroup label="Alpujarra">
                                    	<option value="almeria/alpujarra">Alpujarra</option>
                                        <option value="almeria/alpujarra/alboloduy">Alboloduy</option>
                                        <option value="almeria/alpujarra/alcolea">Alcolea</option>
                                        <option value="almeria/alpujarra/alhabia">Alhabia</option>
                                        <option value="almeria/alpujarra/alhamadealmeria">Alhama de Almer&iacute;a</option>
                                        <option value="almeria/alpujarra/alicun">Alic&uacute;n</option>
                                        <option value="almeria/alpujarra/almocita">Alm&oacute;cita</option>
                                        <option value="almeria/alpujarra/alsodux">Alsodux</option>
                                        <option value="almeria/alpujarra/bayarcal">Bay&aacute;rcal</option>
                                        <option value="almeria/alpujarra/beires">Beires</option>
                                        <option value="almeria/alpujarra/bentarique">Bentarique</option>
                                        <option value="almeria/alpujarra/canjayar">Canj&aacute;yar</option>
                                        <option value="almeria/alpujarra/fondon">Fond&oacute;n</option>
                                        <option value="almeria/alpujarra/huecija">Hu&eacute;cija</option>
                                        <option value="almeria/alpujarra/illar">&Iacute;llar</option>
                                        <option value="almeria/alpujarra/institucion">Instituci&oacute;n</option>
                                        <option value="almeria/alpujarra/laujardeandarax">Laujar de Andarax</option>
                                        <option value="almeria/alpujarra/ohanes">Ohanes</option>
                                        <option value="almeria/alpujarra/padules">Padules</option>
                                        <option value="almeria/alpujarra/paternadelrio">Paterna del R&iacute;o</option>
                                        <option value="almeria/alpujarra/ragol">R&aacute;gol</option>
                                        <option value="almeria/alpujarra/santacruzdemarchena">Santa Cruz de Marchena</option>
                                        <option value="almeria/alpujarra/terque">Terque</option>
                                    </optgroup>
                                    <optgroup label="Bajo Andarax">
                                    	<option value="almeria/bajoandarax">Bajo Andarax</option>
                                        <option value="almeria/bajoandarax/benahadux">Benahadux</option>
                                        <option value="almeria/bajoandarax/gador">G&aacute;dor</option>
                                        <option value="almeria/bajoandarax/huercaldealmeria">Hu&eacute;rcal de Almer&iacute;a</option>
                                        <option value="almeria/bajoandarax/pechina">Pechina</option>
                                        <option value="almeria/bajoandarax/rioja">Rioja</option>
                                        <option value="almeria/bajoandarax/santafedemondujar">Santa Fe de Mond&uacute;jar</option>
                                        <option value="almeria/bajoandarax/viator">Viator</option>
                                    </optgroup>
                                    <optgroup label="Comarca del M&aacute;rmol">
                                    	<option value="almeria/comarcadelmarmol">Comarca del Marmol</option>
                                        <option value="almeria/comarcadelmarmol/cantoria">Cantoria</option>
                                        <option value="almeria/comarcadelmarmol/chercos">Chercos</option>
                                        <option value="almeria/comarcadelmarmol/laroya">Laroya</option>
                                        <option value="almeria/comarcadelmarmol/lijar">L&iacute;jar</option>
                                        <option value="almeria/comarcadelmarmol/macael">Macael</option>
                                        <option value="almeria/comarcadelmarmol/oluladelrio">Olula del R&iacute;o</option>
                                        <option value="almeria/comarcadelmarmol/purchena">Purchena</option>
                                    </optgroup>
                                    <optgroup label="Filabres Alhamilla">
                                    	<option value="almeria/filabresalhamilla">Filabres Alhamilla</option>
                                        <option value="almeria/filabresalhamilla/alcudiademonteagud">Alcudia de Monteagud</option>
                                        <option value="almeria/filabresalhamilla/benitagla">Benitagla</option>
                                        <option value="almeria/filabresalhamilla/benizalon">Benizal&oacute;n</option>
                                        <option value="almeria/filabresalhamilla/castrodefilabres">Castro de Filabres</option>
                                        <option value="almeria/filabresalhamilla/lubrin">Lubr&iacute;n</option>
                                        <option value="almeria/filabresalhamilla/lucainenadelastorres">Lucainena de las Torres</option>
                                        <option value="almeria/filabresalhamilla/senes">Sen&eacute;s</option>
                                        <option value="almeria/filabresalhamilla/sorbas">Sorbas</option>
                                        <option value="almeria/filabresalhamilla/tabernas">Tabernas</option>
                                        <option value="almeria/filabresalhamilla/tahal">Tahal</option>
                                        <option value="almeria/filabresalhamilla/uleiladelcampo">Uleila del Campo</option>
                                        <option value="almeria/filabresalhamilla/velefique">Velefique</option>
                                    </optgroup>
                                    <optgroup label="Levante Almeriense">
                                    	<option value="almeria/levante">Levante Almeriense</option>
                                        <option value="almeria/levante/antas">Antas</option>
                                        <option value="almeria/levante/bedar">B&eacute;dar</option>
                                        <option value="almeria/levante/carboneras">Carboneras</option>
                                        <option value="almeria/levante/cuevasdealmanzora">Cuevas de Almazora</option>
                                        <option value="almeria/levante/garrucha">Garrucha</option>
                                        <option value="almeria/levante/huercal-overa">Hu&eacute;rcal-Overa</option>
                                        <option value="almeria/levante/losgallardos">Los Gallardos</option>
                                        <option value="almeria/levante/mojacar">Moj&aacute;car</option>
                                        <option value="almeria/levante/nijar">N&iacute;jar</option>
                                        <option value="almeria/levante/pulpi">Pulp&iacute;</option>
                                        <option value="almeria/levante/taberno">Taberno</option>
                                        <option value="almeria/levante/turre">Turre</option>
                                        <option value="almeria/levante/turrillas">Turrillas</option>
                                        <option value="almeria/levante/vera">Vera</option>
                                    </optgroup>
                                    <optgroup label="Los V&eacute;lez">
                                    	<option value="almeria/losvelez">Los V&eacute;lez</option>
                                        <option value="almeria/losvelez/chirivel">Chirivel</option>
                                        <option value="almeria/losvelez/maria">Mar&iacute;a</option>
                                        <option value="almeria/losvelez/velez-blanco">V&eacute;lez-Blanco</option>
                                        <option value="almeria/losvelez/velez-rubio">V&eacute;lez-Rubio</option>
                                    </optgroup>
                                    <optgroup label="Nacimiento">
                                    	<option value="almeria/nacimiento">Nacimiento</option>
                                        <option value="almeria/nacimiento/abla">Abla</option>
                                        <option value="almeria/nacimiento/abrucena">Abrucena</option>
                                        <option value="almeria/nacimiento/finana">Fi&ntilde;ana</option>
                                        <option value="almeria/nacimiento/gergal">G&eacute;rgal</option>
                                        <option value="almeria/nacimiento/lastresvillas">Las Tres Villas</option>
                                        <option value="almeria/nacimiento/nacimiento">Nacimiento</option>
                                        <option value="almeria/nacimiento/oluladecastro">Olula de Castro</option>
                                    </optgroup>
                                    <optgroup label="Poniente Almeriense">
                                    	<option value="almeria/ponientealmeriense">Poniente Almeriense</option>
                                        <option value="almeria/ponientealmeriense/adra">Adra</option>
                                        <option value="almeria/ponientealmeriense/berja">Berja</option>
																				<option value="almeria/ponientealmeriense/balanegra">Balanegra</option>
                                        <option value="almeria/ponientealmeriense/dalias">Dal&iacute;as</option>
                                        <option value="almeria/ponientealmeriense/elejido">El Ejido</option>
                                        <option value="almeria/ponientealmeriense/enix">Enix</option>
                                        <option value="almeria/ponientealmeriense/fenix">Fenix</option>
                                        <option value="almeria/ponientealmeriense/lamojonera">La Mojonera</option>
                                        <option value="almeria/ponientealmeriense/roquetasdemar">Roquetas de Mar</option>
                                        <option value="almeria/ponientealmeriense/vicar">V&iacute;car</option>
                                    </optgroup>
                                </select>
                                <input type="submit" value="Leer" />
                            </form>
			<!-- /ediciones locales -->
			</li></ul>			</div>
		</div>
</div>   
        
    <div class="container">
        <style type="text/css">
    body {background-color:#FFF;}
</style>

<p class="cintillo">&raquo; Tribunales</p>

<h1 class="noticia-completa"> El acusado de asesinar a su tío en Albox afirma que el arma se le disparó al recibir una patada</h1>

<div class="row">
    <div class="col-md-8">
        
        <div class="full">
            <p class="date">18 de Abril de 2018 17:09h</p>

            
                        

            <div id="fulltext">
                <!-- addthis -->
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis-fullnews "
                addthis:url="https://https://www.teleprensa.com/almeria/el-acusado-de-asesinar-a-su-tio-en-albox-afirma-que-el-arma-se-le-disparo-al-recibir-una-patada.html"
                addthis:title=" El acusado de asesinar a su tío en Albox afirma que el arma se le disparó al recibir una patada #noticias #almeria">
                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                <a class="addthis_button_tweet" tw:via="teleprensa"></a>
                <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
                <a class="addthis_counter addthis_pill_style"></a>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e9706dc2e686d8b"></script>
                <script type="text/javascript">
                var addthis_share = {
                    url_transforms : {
                        shorten: {
                            twitter: 'bitly'
                        }
                    }
                }
                </script>
                <!-- AddThis Button END -->
                                        <p class="img-news"><img src="https://www.teleprensa.com/imgnews/20180418170926.jpg" alt="Juicio con jurado a dos hermanos acusados de asesinar a su tío en Albox" width="370" id="img-full" /><br/><span class="pie" id="pie" style="width:380px">Juicio con jurado a dos hermanos acusados de asesinar a su tío en Albox</span></p>
                    
                                        <p><br /><br /> Juan Andr&eacute;s T.G., el hombre de 33 a&ntilde;os acusado junto con su hermano Pedro, de 23 a&ntilde;os, de asesinar de un disparo a su t&iacute;o tras una pelea a las puertas de la vivienda de este en febrero de 2016 en Albox (Almer&iacute;a), ha asegurado este mi&eacute;rcoles en su declaraci&oacute;n ante el tribunal de jurado que el arma que emple&oacute; para "atemorizar" a su pariente y con la que le apuntaba se le dispar&oacute; accidentalmente tras recibir "una patada en la parte derecha del hombro" por parte de la v&iacute;ctima.<br /><br /> El acusado, que enfrenta una petici&oacute;n fiscal de 32 a&ntilde;os y seis meses de prisi&oacute;n al igual que su hermano, ha narrado durante su declaraci&oacute;n que, aunque "no quer&iacute;a" disparar contra su t&iacute;o, le apunt&oacute; "al pecho" con la pistola, que llevaba cargada, sin seguro y con el dedo puesto en el gatillo mientras se situaba a "un metro" de &eacute;l y la sosten&iacute;a con ambas manos.<br /><br /> Asimismo, el encausado ha explicado a preguntas de la fiscal que tras producirse el disparo, no supo si hab&iacute;a herido o no a la v&iacute;ctima, quien incluso, seg&uacute;n su versi&oacute;n, "intent&oacute;" quitarle el rev&oacute;lver 'a posteriori', por lo que se produjo un "forcejeo" tras el cual abandon&oacute; el lugar al tiempo que llamaba a su hermano para huir de all&iacute; en el mismo coche en el que hab&iacute;an llegado.<br /><br /> El autor material del disparo ha se&ntilde;alado que se hizo con la pistola tras una pelea que se dio a las puertas de la finca en la que hab&iacute;an visto involucrados su hermano, su t&iacute;o y un primo, y en la que hab&iacute;a resultado herido, por lo que acudi&oacute; al maletero del coche para limpiarse la sangre con un rollo de papel.<br /><br /> Fue en ese momento, seg&uacute;n ha referido, cuando cogi&oacute; una "bolsa blanca" con la pistola en su interior --modificada y con el n&uacute;mero de serie borrado-- y la ocult&oacute; en el bolsillo mientras que su hermano "discut&iacute;a" con su t&iacute;o y su primo. Posteriormente, y una vez que las v&iacute;ctimas hab&iacute;an atravesado la entrada, fue nuevamente en busca de su t&iacute;o hasta el portal de la vivienda con la intenci&oacute;n de "arreglar las cosas".<br /><br /> El acusado se ha mostrado dubitativo sobre qu&eacute; hizo con la bolsa que envolv&iacute;a el arma tras desenfundarla, dado que, seg&uacute;n ha explicado, a momentos la llevaba en las manos, que le "temblaban mucho", mientras que a otros estaba en suelo, si bien en cualquier caso tras esa detonaci&oacute;n la recuper&oacute; para guardar otra vez la pistola. Del mismo modo, ha se&ntilde;alado que durante el "forcejeo" con la v&iacute;ctima que tras le disparo cay&oacute; de rodillas al suelo, aunque tambi&eacute;n ha dicho que qued&oacute; tendido.<br /><br />ARMA PARA UN DISPARO<br /><br /> El propietario del arma ha negado adem&aacute;s que posteriormente tratara de disparar contra su primo antes de abandonar la zona. A preguntas de su defensa, ha abundado el procesado en que la pistola se quedaba "encasquillada" tras un primer tiro debido a la modificaci&oacute;n, y que, en cualquier caso, solo dispar&oacute; el arma una vez, con lo que no intent&oacute; atentar contra el hijo de la v&iacute;ctima mortal, su primo.<br /><br /> Esta versi&oacute;n se ha visto enfrentada a la ofrecida por el agente de Polic&iacute;a Judicial que tom&oacute; declaraci&oacute;n para la formaci&oacute;n del atestado al superviviente, quien le explic&oacute; que Juan Andr&eacute;s T.G. "esgrimi&oacute; el arma contra &eacute;l" y que "dispar&oacute; pero el arma se encasquill&oacute;". "Me manifest&oacute; que escuch&oacute; un click al tratar de disparar", ha a&ntilde;adido el agente tras ser preguntado al respecto por la defensa, quien le ha dado a examinar la pistola muy de cerca.<br /><br /> El autor de facto del crimen ha hecho durante el juicio nuevas manifestaciones de c&oacute;mo se sucedieron los hechos, y ha explicado que en la pelea anterior al disparo, su t&iacute;o habr&iacute;a intentado "asfixiarle" tap&aacute;ndole la boca en la pelea, pero que consigui&oacute; repeler la acci&oacute;n mediante un bocado en uno de los dedos.<br /><br /> Asimismo, ha reconocido que, tras llegar a casa de sus padres, le entreg&oacute; la bolsa a su madre y le pidi&oacute; que la guardara antes de irse otra vez de la vivienda, aunque en el momento de la detenci&oacute;n le dijo a los agentes que hab&iacute;a tirado la pistola a una rambla. Fue el coacusado, quien seg&uacute;n su versi&oacute;n se hab&iacute;a quedado fuera de la casa, quien cont&oacute; despu&eacute;s a los agentes que los detuvieron que el arma hab&iacute;a sido entregada a su madre.<br /><br /> Los encausados, quienes han dicho sentirse "arrepentidos" de los hechos, han negado que trataran de huir de Albox antes de ser detenidos y que su objetivo era acudir a un centro de salud para que les sanaran las heridas. As&iacute;, Juan Andr&eacute;s T.G. ha asegurado que se sent&iacute;a "muy nervioso" y que en los d&iacute;as siguientes hasta su declaraci&oacute;n ante el juez tuvo "la mente en blanco". Igualmente, ha confesado haber hablado del asunto con su hermano mientras compart&iacute;an celda, pero que no ha tratado de montar una versi&oacute;n que pudiera exculparlo de los hechos.<br /><br />"NO SAB&Iacute;A NADA" <br /><br /> Por su parte, Pedro T.G. de 23 a&ntilde;os, quien se ha mostrado muy nervioso durante todo el interrogatorio, ha asegurado que &eacute;l desconoc&iacute;a que su hermano llevaba un arma cuando fueron a casa de su t&iacute;o para "hablar con &eacute;l" a ra&iacute;z de las peleas y disputas que hab&iacute;a mantenido con un primo suyo semanas antes y por las que su t&iacute;o y su padre hab&iacute;an discutido el domingo antes de los hechos.<br /><br /> "Yo escuch&eacute; un disparo y vi a mi hermano como en el suelo, no sab&iacute;a lo que hab&iacute;a pasado", ha relatado ante las formulaciones de la fiscal el menor de hermanos, quien ha detallado que estaba "fuera del portal" cuando se dio el disparo porque en ese momento estaba pele&aacute;ndose con su primo. Asimismo, ha asegurado que previamente el solo vio "una bolsa" pero que "no sab&iacute;a qu&eacute; hab&iacute;a en ella"; un aspecto que choca con la versi&oacute;n dada por su hermano al asegurar que cogi&oacute; el arma mientras su Pedro T.G. discut&iacute;a.<br /><br /> Los hermanos han relatado que acordaron acudir a la finca de su t&iacute;o despu&eacute;s de que esa misma ma&ntilde;ana del 24 de febrero de 2016 &eacute;ste hubiera seguido a Pedro T.G. en compa&ntilde;&iacute;a de uno de sus hijos por el pueblo para cortarle el paso al tratar de acceder a su vivienda, lo que hizo que ocultara por tiempo no superior a 15 minutos en una helader&iacute;a cercana para evitar enfrentarse a &eacute;l.<br /><br /> Ese d&iacute;a, Juan Andr&eacute;s T.G. ha asegurado que hab&iacute;a "echado unas horas" como vendedor de la ONCE antes de ir a casa de su madre a arreglar una lavadora y que hab&iacute;a consumido coca&iacute;na porque ten&iacute;a una adicci&oacute;n, aunque no ha logrado precisar en qu&eacute; momento tom&oacute; el estupefaciente, si fue antes de trabajar, despu&eacute;s o, seg&uacute;n consta en la causa, tras hablar con su hermano. La acusaci&oacute;n particular ha dejado entrever al respecto que los &uacute;ltimos an&aacute;lisis que le efectuaron en el centro comarcal de drogodependencias hab&iacute;an sido negativos, aunque el acusado ha explicado que en ocasiones cambi&oacute; su orina por la de su hermano para conseguir enga&ntilde;ar a su familia.<br /><br />POSESI&Oacute;N DE LAS ARMAS <br /><br /> Buena parte de los interrogatorios se han centrado tambi&eacute;n en determinar la posesi&oacute;n de las armas por la que la fiscal&iacute;a apunta un presunto delito de tenencia il&iacute;cita tanto del arma homicida como de otra pistola que se encontr&oacute; en la casa de la madre en la que viv&iacute;a Pedro T.G. y en la que tambi&eacute;n "hac&iacute;a vida" Juan Andr&eacute;s T.G., aunque este contaba con otra residencia en la que estaba con su pareja sentimental.<br /><br /> Pedro T.G. ha asegurado que la habitaci&oacute;n en la que se hall&oacute; otra arma y una gran cantidad de dinero pertenec&iacute;a a su hermano, quien no le "dejaba entrar en el cuarto", si bien en la fase de instrucci&oacute;n habr&iacute;a declarado que ese cuarto, que cuenta con dos camas, era en el que &eacute;l sol&iacute;a dormir, mientras que el otro en el que hab&iacute;a una cama ser&iacute;a, en palabras de la acusaci&oacute;n particular, una estancia de "ensanche". "Ser&iacute;a una confusi&oacute;n", ha declarado este mi&eacute;rcoles.<br /><br /> En la habitaci&oacute;n en la que hab&iacute;a dos camas los agentes encontraron adem&aacute;s de una segunda pistola, una gran cantidad de munici&oacute;n y, en el d&iacute;a de los hechos, una mancha en el suelo y un pa&ntilde;uelo de papel con restos de haberse limpiado la sangre. El agente que instruy&oacute; el atestado ha testificado ver en ese mismo cuarto una PDA empleada para la lectura de los boletos de loter&iacute;a.<br />--EUROPA PRESS--</p>            </div>
        </div>
        
                <div class="new-title"><span>Noti</span>cias relacionadas</div>
        <div id="etiquetas">
                <ul>
                        <li><h3><a href="https://www.teleprensa.com/almeria/arranca-este-martes-el-jurado-popular-contra-dos-hermanos-acusados-de-matar-a-su-tio-en-albox.html.html"> Arranca este martes el jurado popular contra dos hermanos acusados de matar a su tío en Albox</a></h3></li><li><h3><a href="https://www.teleprensa.com/almeria/el-programa-deporte-en-familia-de-diputacion-desarrollara-siete-actividades-entre-abril-y-noviembre.html.html"> El Programa 'Deporte en Familia' de Diputación desarrollará siete actividades entre abril y noviembre</a></h3></li><li><h3><a href="https://www.teleprensa.com/almeria/elevan-a-naranja-el-aviso-este-miercoles-por-fenomenos-costeros-en-almeria-y-mantienen-amarillo-en-otras-tres-provincias.html">Elevan a naranja el aviso este miércoles por fenómenos costeros en Almería y mantienen amarillo en otras tres provincias</a></h3></li><li><h3><a href="https://www.teleprensa.com/almeria/piden-diez-anos-de-carcel-para-el-acusado-de-golpear-y-retener-a-su-pareja-bajo-llave-tres-dias.html.html">Piden diez años de cárcel para el acusado de golpear y retener a su pareja bajo llave tres días</a></h3></li>                </ul>
        </div>
                
        <div class="new-title"><span>Come</span>ntarios</div>
        <div id="disqus_thread"></div>
        <script type="text/javascript">
            /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
            var disqus_shortname = 'teleprensa';
            var disqus_identifier = '580327';
            //var disqus_developer = 1;

            /* * * DON'T EDIT BELOW THIS LINE * * */
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>    



        <div class="new-title"><span>Vid</span>eos</div>
        <div id="ultimedia_wrapper"></div>

<script type="text/javascript">

var ULTIMEDIA_mdtk = "03273882"; 

var ULTIMEDIA_zone = "2"; 

var ULTIMEDIA_limit = "6"; 

var ULTIMEDIA_mode = "smartlast"; 

var ULTIMEDIA_index = "news,business,culture" 

var ULTIMEDIA_date = "20180418";// Inserte aquí fecha de publicación del artículo o la última actualización 

var ULTIMEDIA_search = " El acusado de asesinar a su tío en Albox afirma que el arma se le disparó al recibir una patada"// Inserte aquí el título del artículo ( <h1> ) 

var ULTIMEDIA_default_videolist = "lum3p"; 

var ULTIMEDIA_target = "ultimedia_wrapper"; 

var ULTIMEDIA_layout = "pix_slide_xl"; 

var ULTIMEDIA_overlay_title = "#NONE#"; 

var ULTIMEDIA_widget_title = "#CURRENT_TITLE#"; 

var ULTIMEDIA_default_widget_title = "La actualidad en Andalucía: #CURRENT_TITLE#"; 

var ULTIMEDIA_show_tooltips = "yes"; 

var ULTIMEDIA_css_title_font = "20px/22px Georgia,Verdana,Arial,sans-serif"; 

var ULTIMEDIA_css_title_font_color = "#000"; 

var ULTIMEDIA_css_title_background_color = "#fff"; 

var ULTIMEDIA_css_photosgallery_selected_border = "2px solid #7F1818"; 

var ULTIMEDIA_css_photosgallery_nav_background_color = "#fff"; 

var ULTIMEDIA_css_photosgallery_button_nav_font_color = "#000"; 

var ULTIMEDIA_css_photosgallery_button_nav_background_color = "#fff";

var ULTIMEDIA_css_photosgallery_button_nav_font_color_hover = "#7F1818";

var ULTIMEDIA_css_photosgallery_button_nav_background_color_hover = "#fff"; 

var ULTIMEDIA_async = false; 

</script> 

<script type="text/javascript" src="http://www.ultimedia.com/js/common/all_widget.js"></script>        <br/>
        
    </div>
    <div class="col-md-4">
        <div class="ads">
            <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a8609c2f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8609c2f' border='0' alt='' /></a></noscript>
        </div>
	<div class="ads">
            <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=aeba9ea7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeba9ea7' border='0' alt='' /></a></noscript>
	</div>
	<div class="ads">
            <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a8609c2f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8609c2f' border='0' alt='' /></a></noscript>
	</div>
	<div class="ads">
            <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=aeba9ea7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeba9ea7' border='0' alt='' /></a></noscript>
	</div>
	<div class="ads">
            <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a8609c2f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8609c2f' border='0' alt='' /></a></noscript>
	</div>
        <div class="ads">
            <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a79b81ac&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a79b81ac' border='0' alt='' /></a></noscript>
	</div>
    </div>
</div>

<div class="row">
    <div class="col-md-12">
        <div id="footer">
    <p>
        Teleprens@ World, S.L. es editora de www.teleprensa.com periódico digital - España - Depósito Legal AL-61-2006 - ISSN-1885-9984 © Teleprensa World S.L. Apartado de Correos 10.103, 04080 ­ ALMERÍA Tfno_950621121. CIF B04260022 Registro Mercantil de ALMERÍA Tomo 323 Folio 67 Sección 8 Hoja 9039. Reservados todos los derechos. Queda prohibida toda reproducción, distribución, comunicación pública y utilización, total o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización desde Teleprensa World SL, incluyendo y en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos. Teleprensa World, S.L., no se hace responsable de las opiniones de sus colaboradores ni de las reflejadas por sus lectores en los comentarios de noticias o artículos, correspondiendo toda responsabilidad a la persona que realiza tales comentarios o expone esas opiniones.
    </p>
    
 <hr/>
    <p>
        <ul class="footer">
            <li><a href="/hemeroteca">Hemeroteca</a></li>
            <li><a href="internacional/teleprensa-carta-de-servicios-profesionales.html">Servicios</a></li>
            <li><a href="/quien">Quiénes somos</a></li>
    </ul>
    </p>

<style>
    ul.footer {
        margin:0px 0px 20px 0px;
        padding:0px;
        display:block;
        height:20px;
    }
    ul.footer li {
        float:left;
        color:#000;
        list-style-type:none;
        margin:0px;
        padding:0px;
    }
    ul.footer li a {
        color:#000;
        margin:0px 10px 0px 0px;
        font:normal 12px/16px 'PT Serif', serif !important
    }
    </style>
</div>    </div>
</div>

    </div>
    


<!-- Libs -->
<script type="text/javascript" src="/js/popper.min.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/smartphone.js"></script>
<!-- /Libs -->
</body>
</html> 