﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">
<head>
     <!-- botstrap -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/css/bootstrap.min.css">
    <link href='http://fonts.googleapis.com/css?family=Asap:400,700' rel='stylesheet' type='text/css'>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <!-- rev
    <script type="text/javascript" src="/js/jquery.js"></script>-->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script type="text/javascript" src="/js/public.js"></script>
    <meta name="Copyright" content="Teleprensa World S.L." />
    <meta http-equiv="content-language" content="ES-ES" />
    <meta name="Rating" content="General" />
    <meta name="Designer" content="Felipe Maldonado Jimenez" />
    <meta name="revisit-after" content="1" />
    <meta name="Geography" content="España, Spain" />
    <meta name="distribution" content="Global" />
    <meta name="Robots" content="index,follow" />
    <link rel="stylesheet" type="text/css" href="/css/public.css" />
    	<!--Google -->
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51381026-1', 'teleprensa.com');
  ga('send', 'pageview');

</script>
       <!-- /google -->
	   <!-- Start Alexa Certify Javascript --> <script type="text/javascript">
_atrk_opts = { atrk_acct:"X0Eel1awEti2uG", domain:" teleprensa.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = " https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src=" https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X0Eel1awEti2uG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
                       <title>La Guardia Civil auxilia a 115 inmigrantes ocultos en buques durante 2017</title>
    
   <meta name="Description" content="ALMER&Iacute;A.-&nbsp;En la ma&ntilde;ana de ayer, agentes de la Guardia Civil de Almer&iacute;a, localizan y auxilian un total de 3 personas que viajaban ocultas en diferentes puntos buque &ldquo;Vro">   

<meta name="Keywords" content="La voz de Almeria, Noticias, Prensa, Diario Digital, Diario, Almeria, Granada, Documentacion, Periodico, Andalucia, Redaccion, Diario, Opiniones, Editorial, Teleprensa, Global Solutions House" />
<meta name="Abstract" content="Primer periódico digital gratuito de Almería" />
<meta name="Classification" content="Teleprensa es una web de información general producida por Teleprensa World y Global Solutions House. Está en Internet desde el año 2002. Es la web decana de información en Almería. Diario Digital es un servicio de Teleprensa, difundido diariamente por correo electrónico" />
   
       
       <!--adonnews -->
       <script src="http://plugin.adonnews.com/channel.js#teleprensa" id="adonnews-jssdk"></script>
       <script src="http://plugin.adonnews.com/iframe.child.js"></script>


</head>
<body>
<div id="wrapper">

	<div class="ads120x600 ads120x600left">
		<div class="fixed">

	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a32e79ef&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a32e79ef' border='0' alt='' /></a></noscript>



		</div>
	</div>
	<div class="ads120x600 ads120x600right">
		<div class="fixed">

      <!--/*
        *
        * Revive Adserver Javascript Tag
        * - Generated with Revive Adserver v3.1.0
        *
        */-->

      <!--/*
        * The backup image section of this tag has been generated for use on a
        * non-SSL page. If this tag is to be placed on an SSL page, change the
        *   'http://www.teleprensa.com/openx4/www/delivery/...'
        * to
        *   'https://www.teleprensa.com/openx4/www/delivery/...'
        *
        * This noscript section of this tag only shows image banners. There
        * is no width or height in these banners, so if you want these tags to
        * allocate space for the ad before it shows, you will need to add this
        * information to the <img> tag.
        *
        * If you do not want to deal with the intricities of the noscript
        * section, delete the tag (from <noscript>... to </noscript>). On
        * average, the noscript tag is called from less than 1% of internet
        * users.
        */-->

      <script type='text/javascript'><!--//<![CDATA[
         var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
         var m3_r = Math.floor(Math.random()*99999999999);
         if (!document.MAX_used) document.MAX_used = ',';
         document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
         document.write ("?zoneid=12");
         document.write ('&amp;cb=' + m3_r);
         if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
         document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
         document.write ("&amp;loc=" + escape(window.location));
         if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
         if (document.context) document.write ("&context=" + escape(document.context));
         if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
         document.write ("'><\/scr"+"ipt>");
      //]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a2c08e81&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c08e81' border='0' alt='' /></a></noscript>


		</div>
	</div>

	<div id="wrapper-content">

		<div class="ads7288">


<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a908399e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a908399e' border='0' alt='' /></a></noscript>


		</div>

		<div id="head">
			<div id="logo">
				<p id="primer-periodico" class="almeria">
										<style type="text/css">#logo{background:transparent url("/images/tp-logo-almeria.png") no-repeat 0px 0px;}</style>
                                        <span class="almeria">Periódico digital de Almería</span>
									</p>
			</div>
			<div id="fecha">
				Jueves, 28 de Diciembre de 2017			</div>

		</div>

            <div id="js-menu">Menú principal<img src="/images/abrir-menu.png" alt="abrir menu" /></div>
            <div class="menu">
		<div id="menu">
			<ul>
			                            <li> <a href="/almeria" class="act">Almería</a></li>

<li><a href="/andalucia">Andalucía</a></li>
<li><a href="/">Todas las ediciones</a></li>
<li><a href="/internacional/teleprensa-carta-de-servicios-profesionales.html">Servicios</a></li>

                        
			</ul>
		</div>
		<div id="submenu">
			<ul>
				
								<!-- INT -->

															<li><a href="/almeria/capital" class="first">Capital</a></li>
									
															<li><a href="/almeria/provincia" class="">Provincia</a></li>
									
								<li><a href="/almeria/sociedad">Sociedad</a></li>
				
								<li><a href="/almeria/economia">Economía</a></li>
				
								<li><a href="/almeria/culturayocio">Cultura y ocio</a></li>
				
								<li><a href="/almeria/deportes">Deportes</a></li>
				
														<li><a href="/almeria/universidad">Universidad</a></li>
									
									<li><a href="/opinion" class="">Opinión</a></li>
				
                                <!-- agenda -->
                                
                                                                
				<!-- /INT -->
        
			</ul>
			<div id="pueblos">
				<ul>
			<li>
			<!-- ediciones locales -->
			<form method="post" action="/">
                                <select name="permalink">
                                    <optgroup label="Almanzora">
                                    	<option value="almeria/almanzora">Almanzora</option>
                                        <option value="almeria/almanzora/albanchez">Albanchez</option>
                                        <option value="almeria/almanzora/albox">Albox</option>
                                        <option value="almeria/almanzora/alcontar">Alc&oacute;ntar</option>
                                        <option value="almeria/almanzora/arboleas">Arboleas</option>
                                        <option value="almeria/almanzora/armunadealmanzora">Armu&ntilde;a de Almanzora</option>
                                        <option value="almeria/almanzora/bacares">Bacares</option>
                                        <option value="almeria/almanzora/bayarque">Bayarque</option>
                                        <option value="almeria/almanzora/cobdar">C&oacute;bdar</option>
                                        <option value="almeria/almanzora/fines">Fines</option>
                                        <option value="almeria/almanzora/lucar">L&uacute;car</option>
                                        <option value="almeria/almanzora/oria">Oria</option>
                                        <option value="almeria/almanzora/partaloa">Partaloa</option>
                                        <option value="almeria/almanzora/seron">Ser&oacute;n</option>
                                        <option value="almeria/almanzora/sierro">Sierro</option>
                                        <option value="almeria/almanzora/somontin">Somont&iacute;n</option>
                                        <option value="almeria/almanzora/sufli">Sufl&iacute;</option>
                                        <option value="almeria/almanzora/tijola">T&iacute;jola</option>
                                        <option value="almeria/almanzora/urracal">Urr&aacute;cal</option>
                                        <option value="almeria/almanzora/zurgena">Zurgena</option>
                                    </optgroup>
                                    <optgroup label="Alpujarra">
                                    	<option value="almeria/alpujarra">Alpujarra</option>
                                        <option value="almeria/alpujarra/alboloduy">Alboloduy</option>
                                        <option value="almeria/alpujarra/alcolea">Alcolea</option>
                                        <option value="almeria/alpujarra/alhabia">Alhabia</option>
                                        <option value="almeria/alpujarra/alhamadealmeria">Alhama de Almer&iacute;a</option>
                                        <option value="almeria/alpujarra/alicun">Alic&uacute;n</option>
                                        <option value="almeria/alpujarra/almocita">Alm&oacute;cita</option>
                                        <option value="almeria/alpujarra/alsodux">Alsodux</option>
                                        <option value="almeria/alpujarra/bayarcal">Bay&aacute;rcal</option>
                                        <option value="almeria/alpujarra/beires">Beires</option>
                                        <option value="almeria/alpujarra/bentarique">Bentarique</option>
                                        <option value="almeria/alpujarra/canjayar">Canj&aacute;yar</option>
                                        <option value="almeria/alpujarra/fondon">Fond&oacute;n</option>
                                        <option value="almeria/alpujarra/huecija">Hu&eacute;cija</option>
                                        <option value="almeria/alpujarra/illar">&Iacute;llar</option>
                                        <option value="almeria/alpujarra/institucion">Instituci&oacute;n</option>
                                        <option value="almeria/alpujarra/laujardeandarax">Laujar de Andarax</option>
                                        <option value="almeria/alpujarra/ohanes">Ohanes</option>
                                        <option value="almeria/alpujarra/padules">Padules</option>
                                        <option value="almeria/alpujarra/paternadelrio">Paterna del R&iacute;o</option>
                                        <option value="almeria/alpujarra/ragol">R&aacute;gol</option>
                                        <option value="almeria/alpujarra/santacruzdemarchena">Santa Cruz de Marchena</option>
                                        <option value="almeria/alpujarra/terque">Terque</option>
                                    </optgroup>
                                    <optgroup label="Bajo Andarax">
                                    	<option value="almeria/bajoandarax">Bajo Andarax</option>
                                        <option value="almeria/bajoandarax/benahadux">Benahadux</option>
                                        <option value="almeria/bajoandarax/gador">G&aacute;dor</option>
                                        <option value="almeria/bajoandarax/huercaldealmeria">Hu&eacute;rcal de Almer&iacute;a</option>
                                        <option value="almeria/bajoandarax/pechina">Pechina</option>
                                        <option value="almeria/bajoandarax/rioja">Rioja</option>
                                        <option value="almeria/bajoandarax/santafedemondujar">Santa Fe de Mond&uacute;jar</option>
                                        <option value="almeria/bajoandarax/viator">Viator</option>
                                    </optgroup>
                                    <optgroup label="Comarca del M&aacute;rmol">
                                    	<option value="almeria/comarcadelmarmol">Comarca del Marmol</option>
                                        <option value="almeria/comarcadelmarmol/cantoria">Cantoria</option>
                                        <option value="almeria/comarcadelmarmol/chercos">Chercos</option>
                                        <option value="almeria/comarcadelmarmol/laroya">Laroya</option>
                                        <option value="almeria/comarcadelmarmol/lijar">L&iacute;jar</option>
                                        <option value="almeria/comarcadelmarmol/macael">Macael</option>
                                        <option value="almeria/comarcadelmarmol/oluladelrio">Olula del R&iacute;o</option>
                                        <option value="almeria/comarcadelmarmol/purchena">Purchena</option>
                                    </optgroup>
                                    <optgroup label="Filabres Alhamilla">
                                    	<option value="almeria/filabresalhamilla">Filabres Alhamilla</option>
                                        <option value="almeria/filabresalhamilla/alcudiademonteagud">Alcudia de Monteagud</option>
                                        <option value="almeria/filabresalhamilla/benitagla">Benitagla</option>
                                        <option value="almeria/filabresalhamilla/benizalon">Benizal&oacute;n</option>
                                        <option value="almeria/filabresalhamilla/castrodefilabres">Castro de Filabres</option>
                                        <option value="almeria/filabresalhamilla/lubrin">Lubr&iacute;n</option>
                                        <option value="almeria/filabresalhamilla/lucainenadelastorres">Lucainena de las Torres</option>
                                        <option value="almeria/filabresalhamilla/senes">Sen&eacute;s</option>
                                        <option value="almeria/filabresalhamilla/sorbas">Sorbas</option>
                                        <option value="almeria/filabresalhamilla/tabernas">Tabernas</option>
                                        <option value="almeria/filabresalhamilla/tahal">Tahal</option>
                                        <option value="almeria/filabresalhamilla/uleiladelcampo">Uleila del Campo</option>
                                        <option value="almeria/filabresalhamilla/velefique">Velefique</option>
                                    </optgroup>
                                    <optgroup label="Levante Almeriense">
                                    	<option value="almeria/levante">Levante Almeriense</option>
                                        <option value="almeria/levante/antas">Antas</option>
                                        <option value="almeria/levante/bedar">B&eacute;dar</option>
                                        <option value="almeria/levante/carboneras">Carboneras</option>
                                        <option value="almeria/levante/cuevasdealmanzora">Cuevas de Almazora</option>
                                        <option value="almeria/levante/garrucha">Garrucha</option>
                                        <option value="almeria/levante/huercal-overa">Hu&eacute;rcal-Overa</option>
                                        <option value="almeria/levante/losgallardos">Los Gallardos</option>
                                        <option value="almeria/levante/mojacar">Moj&aacute;car</option>
                                        <option value="almeria/levante/nijar">N&iacute;jar</option>
                                        <option value="almeria/levante/pulpi">Pulp&iacute;</option>
                                        <option value="almeria/levante/taberno">Taberno</option>
                                        <option value="almeria/levante/turre">Turre</option>
                                        <option value="almeria/levante/turrillas">Turrillas</option>
                                        <option value="almeria/levante/vera">Vera</option>
                                    </optgroup>
                                    <optgroup label="Los V&eacute;lez">
                                    	<option value="almeria/losvelez">Los V&eacute;lez</option>
                                        <option value="almeria/losvelez/chirivel">Chirivel</option>
                                        <option value="almeria/losvelez/maria">Mar&iacute;a</option>
                                        <option value="almeria/losvelez/velez-blanco">V&eacute;lez-Blanco</option>
                                        <option value="almeria/losvelez/velez-rubio">V&eacute;lez-Rubio</option>
                                    </optgroup>
                                    <optgroup label="Nacimiento">
                                    	<option value="almeria/nacimiento">Nacimiento</option>
                                        <option value="almeria/nacimiento/abla">Abla</option>
                                        <option value="almeria/nacimiento/abrucena">Abrucena</option>
                                        <option value="almeria/nacimiento/finana">Fi&ntilde;ana</option>
                                        <option value="almeria/nacimiento/gergal">G&eacute;rgal</option>
                                        <option value="almeria/nacimiento/lastresvillas">Las Tres Villas</option>
                                        <option value="almeria/nacimiento/nacimiento">Nacimiento</option>
                                        <option value="almeria/nacimiento/oluladecastro">Olula de Castro</option>
                                    </optgroup>
                                    <optgroup label="Poniente Almeriense">
                                    	<option value="almeria/ponientealmeriense">Poniente Almeriense</option>
                                        <option value="almeria/ponientealmeriense/adra">Adra</option>
                                        <option value="almeria/ponientealmeriense/berja">Berja</option>
																				<option value="almeria/ponientealmeriense/balanegra">Balanegra</option>
                                        <option value="almeria/ponientealmeriense/dalias">Dal&iacute;as</option>
                                        <option value="almeria/ponientealmeriense/elejido">El Ejido</option>
                                        <option value="almeria/ponientealmeriense/enix">Enix</option>
                                        <option value="almeria/ponientealmeriense/fenix">Fenix</option>
                                        <option value="almeria/ponientealmeriense/lamojonera">La Mojonera</option>
                                        <option value="almeria/ponientealmeriense/roquetasdemar">Roquetas de Mar</option>
                                        <option value="almeria/ponientealmeriense/vicar">V&iacute;car</option>
                                    </optgroup>
                                </select>
                                <input type="submit" value="Leer" />
                            </form>
			<!-- /ediciones locales -->
			</li></ul>			</div>
		</div>
            </div>

		<div id="content">

			<div id="margen"></div>


<h1>La Guardia Civil auxilia a 115 inmigrantes ocultos en buques durante 2017</h1>

<div id="noticia">

<div id="noticia-completa">



<p class="date">28 de Diciembre de 2017 11:14h</p>


<!-- addthis -->
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis-fullnews "
addthis:url="http://www.teleprensa.com/almeria/la-guardia-civil-auxilia-a-115-inmigrantes-ocultos-en-buques-durante-2017.html"
addthis:title="La Guardia Civil auxilia a 115 inmigrantes ocultos en buques durante 2017 #noticias #almeria"
>
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet" tw:via="teleprensa"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e9706dc2e686d8b"></script>
<script type="text/javascript">
var addthis_share = {
	    url_transforms : {
	        shorten: {
	            twitter: 'bitly'
	        }
	    }
}
</script>
<!-- AddThis Button END -->

<div id="fulltext">
		<p class="img-news"><img src="http://www.teleprensa.com/imgnews/auxilio_puerto_almeria (3).jpg" alt="" width="370" id="img-full" /><br/><span class="pie" id="pie" style="width:380px"></span></p>
	
			<p>ALMER&Iacute;A.-&nbsp;En la ma&ntilde;ana de ayer, agentes de la Guardia Civil de Almer&iacute;a, localizan y auxilian un total de 3 personas que viajaban ocultas en diferentes puntos buque &ldquo;Vronskiy&rdquo; procedente de N&aacute;dor (Marruecos).</p>
<p>La Guardia Civil realiza las diferentes actuaciones durante el transcurso de los controles realizados a personas y veh&iacute;culos que desembarcan de los buques con destino al Puerto de Almer&iacute;a.</p>
<p>En el a&ntilde;o 2017, la Guardia Civil de Almer&iacute;a a localizado y auxiliado a un total de 115 personas que viajaban ocultas en los barcos procedentes del norte de &Aacute;frica, 4 de nacionalidad argelina y 111 de nacionalidad marroqu&iacute;.</p>
<p>Normalmente se han localizado ocultos en los bajos de las plataformas de los camiones u ocultos en remolques y autobuses, siendo detectados en algunas ocasiones por el servicio cin&oacute;logico en las inspecciones que se realizan a veh&iacute;culos y personas que llegan al puerto de Almer&iacute;a.</p>
<p>En esta ocasi&oacute;n la primera persona fue localizada tras ser avistado por los agentes en el portal&oacute;n del buque en el momento que la embarcaci&oacute;n realizaba las maniobras de atraque.</p>
<p>La segunda persona, menor de edad, fue localizada durante la inspecci&oacute;n de veh&iacute;culos pesados, encontr&aacute;ndose oculto en los bajos de un autob&uacute;s que acababa de desembarcar.</p>
<p>La tercera persona fue localizada cuando abandonaba a pie el buque por el portal&oacute;n de desembarque, al percatarse de que hab&iacute;a sido avistado por los agentes de la Guardia Civil, emprendi&oacute; la huida hasta la zona restringida del Puerto donde al verse sin salida, salt&oacute; al agua en la primera alineaci&oacute;n del muelle de ribera.</p>
<p>Al observar que esta persona no podr&iacute;a salir del agua debido al cansancio por el gran oleaje y el fuerte viento que exist&iacute;a en el momento, los agentes de la Guardia Civil y de la Polic&iacute;a Portuaria procedieron a su rescate siendo trasladado posteriormente con s&iacute;ntomas de hipotermia para su asistencia sanitaria.</p>
<p>Las 3 personas localizadas, todos varones y uno de ellos menor de edad, estaban indocumentadas, por lo que los agentes de la Guardia Civil los han trasladado a dependencias de la Polic&iacute;a Nacional en el Puerto, donde continuaran las gestiones oportunas para su identificaci&oacute;n.</p></div>

<h2>Comentarios</h2>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'teleprensa';
    var disqus_identifier = '549889';
    //var disqus_developer = 1;

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>    

<h2>Noticias relacionadas</h2>
<div id="etiquetas">
	<ul>
		<li><h3><a href="http://www.teleprensa.com/almeria/detienen-a-un-menor-que-robo-surtidos-navidenos-y-mantecados-en-un-instituto-de-canjayar.html">Detienen a un menor que robó surtidos navideños y mantecados en un instituto de Canjáyar</a></h3></li><li><h3><a href="http://www.teleprensa.com/almeria/la-escuela-de-trafico-de-la-guardia-civil-de-merida-tine-de-amarillo-y-verde-las-carreteras-almerienses.html">La Escuela de Tráfico de la Guardia Civil de Mérida tiñe de amarillo y verde las carreteras almerienses </a></h3></li><li><h3><a href="http://www.teleprensa.com/almeria/detenido-con-cinco-bolsas-de-aluminio-envasadas-al-vacio-llenas-de-marihuana-ocultas-en-su-vehiculo.html">Detenido con cinco bolsas de aluminio envasadas al vacío llenas de marihuana ocultas en su vehículo</a></h3></li><li><h3><a href="http://www.teleprensa.com/almeria/la-guardia-civil-sorprende-a-varios-furtivos-con-una-cabeza-de-macho-montes-recien-abatido-en-tabernas.html">La Guardia Civil sorprende a varios furtivos con una cabeza de macho montes recién abatido en Tabernas</a></h3></li>	</ul>
</div>

<h2>Videos</h2>
<div id="ultimedia_wrapper"></div>

<script type="text/javascript">

var ULTIMEDIA_mdtk = "03273882"; 

var ULTIMEDIA_zone = "2"; 

var ULTIMEDIA_limit = "6"; 

var ULTIMEDIA_mode = "smartlast"; 

var ULTIMEDIA_index = "news,business,culture" 

var ULTIMEDIA_date = "20171228";// Inserte aquí fecha de publicación del artículo o la última actualización 

var ULTIMEDIA_search = "La Guardia Civil auxilia a 115 inmigrantes ocultos en buques durante 2017"// Inserte aquí el título del artículo ( <h1> ) 

var ULTIMEDIA_default_videolist = "lum3p"; 

var ULTIMEDIA_target = "ultimedia_wrapper"; 

var ULTIMEDIA_layout = "pix_slide_xl"; 

var ULTIMEDIA_overlay_title = "#NONE#"; 

var ULTIMEDIA_widget_title = "#CURRENT_TITLE#"; 

var ULTIMEDIA_default_widget_title = "La actualidad en Andalucía: #CURRENT_TITLE#"; 

var ULTIMEDIA_show_tooltips = "yes"; 

var ULTIMEDIA_css_title_font = "20px/22px Georgia,Verdana,Arial,sans-serif"; 

var ULTIMEDIA_css_title_font_color = "#000"; 

var ULTIMEDIA_css_title_background_color = "#fff"; 

var ULTIMEDIA_css_photosgallery_selected_border = "2px solid #7F1818"; 

var ULTIMEDIA_css_photosgallery_nav_background_color = "#fff"; 

var ULTIMEDIA_css_photosgallery_button_nav_font_color = "#000"; 

var ULTIMEDIA_css_photosgallery_button_nav_background_color = "#fff";

var ULTIMEDIA_css_photosgallery_button_nav_font_color_hover = "#7F1818";

var ULTIMEDIA_css_photosgallery_button_nav_background_color_hover = "#fff"; 

var ULTIMEDIA_async = false; 

</script> 

<script type="text/javascript" src="http://www.ultimedia.com/js/common/all_widget.js"></script><br/>





</div>
<div id="sidebar-right-seccion">
	<div class="ads">
		<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a8609c2f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8609c2f' border='0' alt='' /></a></noscript>
				</div>
	<div id="item-sidebar">
			</div>
	<div class="ads">
		<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=aeba9ea7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeba9ea7' border='0' alt='' /></a></noscript>
	</div>
	<div class="ads">
		<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a8609c2f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8609c2f' border='0' alt='' /></a></noscript>
	</div>
	<div class="ads">
		<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=aeba9ea7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeba9ea7' border='0' alt='' /></a></noscript>
	</div>
	<div class="ads">
		<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a8609c2f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8609c2f' border='0' alt='' /></a></noscript>
	</div>
</div>

</div>

		</div>

                		<div id="zona2">
			<div id="top1">
				<div id="lomascomentado">
				<p class="title">Noticias más comentadas</p>
					<div><script type="text/javascript" charset="ISO-8859-1" src="http://teleprensa.disqus.com/popular_threads_widget.js?num_items=4"></script></div><a href="http://disqus.com/">Powered by Disqus</a>				</div>
				<div id="servicios">
					<p class="title">Servicios</p>
					<p class="servicio">
						<input type="text" name="buscar" id="input-buscar" />
						<a href="/hemeroteca" id="search-google">Buscar</a>
					</p>
                                        <p class="servicio">
						<a href="/quien">Quiénes somos</a>
					</p>
                                        <p class="servicio">
						<a href="/mision">Misión y valores</a>
					</p>
                                        <p class="servicio">
						<a href="/como">Cómo leer teleprensa.com</a>
					</p>
					<p class="servicio">
						<a href="/rss">RSS</a>
					</p>
					<p class="servicio">
						<a href="/notas">Notas de prensa / Suscripción</a>
					</p>
					<p class="servicio">
						<a href="http://www.youtube.com/user/teleprensa">Teleprensa en youtube</a>
					</p>
					<p class="servicio">
						<a href="/contacto">Contacto</a>
					</p>
                                        <p class="servicio">
						<a href="/cookie">Política de cookies</a>
					</p>
					<p class="servicio">
						<!-- AddThis Button BEGIN -->
						<div class="addthis_toolbox addthis_default_style ">
						<a href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=xa-4f965b373d43ee82" class="addthis_button_compact">Share</a>
						<span class="addthis_separator">|</span>
						<a class="addthis_button_preferred_1"></a>
						<a class="addthis_button_preferred_3"></a>
						</div>
						<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f965b373d43ee82"></script>
						<!-- Call for AddThis init() function -->
						<script>
						    function initAddThis()
						     {
						          addthis.init()
						     }
						     initAddThis();
						</script>
						<!-- AddThis Button END --><br/>
						<span class="desc">Comparte</span>
					</p>
				</div>
				<div id="calledelastiendas">

					<div class="ads">
                                            <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a384b763&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a384b763' border='0' alt='' /></a></noscript>
					</div>

				</div>
			</div>
			<div id="googleads">
				<div class="ads728">
					<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a8fcd8c2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8fcd8c2' border='0' alt='' /></a></noscript>
				</div>
			</div>
			<div id="bottom">
				<div id="eltiempo">
					<div class="ads">
                                                <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a384b763&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a384b763' border='0' alt='' /></a></noscript>
					</div>
				</div>
				<div id="diariodigital">
					<p class="title">Las noticias en tu email</p>
					<a href="/newsletter.php">
						<img src="/images/diariodigital.jpg" alt="diario digital" />
					</a>
				</div>
				<div id="colabora">
					<div id="ads">
						<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.teleprensa.com/openx4/www/delivery/...'
  * to
  *   'https://www.teleprensa.com/openx4/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.teleprensa.com/openx4/www/delivery/ajs.php':'http://www.teleprensa.com/openx4/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.teleprensa.com/openx4/www/delivery/ck.php?n=a384b763&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.teleprensa.com/openx4/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a384b763' border='0' alt='' /></a></noscript>
					</div>
				</div>
			</div>
		</div>
                
		<div id="footer">
			<p>
								teleprensa.com Edición ALMERÍA. Edita: Teleprensa World, S.L.- Depósito Legal AL-61-2006 - ISSN-1885-9984 © Teleprensa World S.L. Apartado de Correos 10.103, 04080  ALMERÍA Tfno 0034950621121. CIF B04260022 .Registro Mercantil de ALMERÍA. Tomo 323. Folio 67. Sección 8. Hoja 9039. Reservados todos los derechos. Queda prohibida toda reproducción, distribución, comunicación pública y utilización, total o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización desde Teleprensa World SL, incluyendo y en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos. Teleprensa World, S.L., no se hace responsable de las opiniones de sus colaboradores ni de las reflejadas por sus lectores en los comentarios de noticias o artículos, correspondiendo toda responsabilidad a la persona que realiza tales comentarios o expone esas opiniones.
							</p>
		</div>

	</div>
</div>

<!-- cookie -->
<div id="ley-cookie" style="display:none">Este sitio web utiliza cookies propias y de terceros para optimizar tu navegación, adaptarse a tus preferencias y realizar labores analíticas. Continuar navegando es aceptar nuestra <a href="/cookie">Política de Cookies</a>. <a href="#" id="aceptar-cookie">Aceptar</a></div>
<script type="text/javascript" src="/js/js.cookie.js"></script>
<script type="text/javascript" src="/js/js.cookie.msg.js"></script>

</body>
</html>
